Премини към съдържанието

Препоръчан отговор


Имам проблем с CPU-тo. Първоначално процесорът работи нормално, но след като поработи и се залепя на 100%. Пробвах с преинсталация и форматиране на HDD, но не се оправя...

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо погледни температурите с HWINFO и информация за системата! Ако не я знаеш от задния прозорец горе има репорт и после шорт тхт

http://www.hwinfo.com/download.php

Тоз Есет е много стар!

Деинсталирай го и рестартирай и сложи нова версия Смарт Секюрити.Остана ми май един ключ.

http://www.eset.com/bg/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преди да сложа програмите пак беше така. Четох из форумите, пробвах няколко начина и се оправи, но след рестарт пак се получи този проблем!

Това какво трябва да означава???

asf.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Задай твърди стойности за pagefile. От 1,5хRAM до 2хRAM

image4.png

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, Nikolai Kabakchiev написа:

Как да влезна там?

Това Уиндоус 7 ли е?

Ето така

how-to-change-page-file-virtual-memory-l

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Контрол панел- Ситема и защита- Система- Допълнителни системни настройки-Производителност-Настройки-Разширени-Виртуална памет-Замяна.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Струва ми се, че Windows Update товари при теб. За теста от Start => Run => въведете services.msc => Натиснете Enter => намерете Windows Update => натиснете Stop, а от падащото меню на Startup Type я сложете на Disabled.

Пишете има ли промяна.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 часа, ExaFlop написа:

Задай твърди стойности за pagefile. От 1,5хRAM до 2хRAM

image4.png

Същите цифри ли да пиша като твойте? 

fasdga.png

преди 9 минути, B-boy/StyLe/ написа:

Струва ми се, че Windows Update товари при теб. За теста от Start => Run => въведете services.msc => Натиснете Enter => намерете Windows Update => натиснете Stop, а от падащото меню на Startup Type я сложете на Disabled.

Пишете има ли промяна.

ами това е падна за сега...но не знам до кога ще е така :D благодаря

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

4600

6140

И рестартирай компютъра.

Ако това не помогне, щракни с десен бутон по иконата на компютъра на работния плот, избери Manage. В ляво щракни на services and applications, щракни на services. Сега в десния панел превърти надолу, докато стигнеш Windows Update (по-нагоре B-boy/StyLe/ е разписал също метод). Щракни с десн бутон и избери Stop. виж сега как е товаренето. Ако продължава, превърти нагоре в прозореца Services и намери SuperFetch. Спри по същия начин като Windows Update. И провери поведението.

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето пак същия проблем...пробвах по трите начина, но не става. От какво може да е този проблем? Когато цъкна да отваря някоя папка, програма или дори страница в браузъра стои и се чуди дали да отвори или не. 

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Можеш ли да провериш отново, какво е състоянието на Windows Update?

Смисъл, дали си седи все още на Disable!?

Ако е на Disable, и има проблеми, спри и услугата Background Intelligent Transfer Service.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.