Премини към съдържанието
Refined

При зареждане на Windows 10 се появява съобщение "Failed to connect to windows service".

Препоръчан отговор


Порових се в нета, пробвах всякакви варианти... Winsock reset, sfc, clean boot, изтриване на файловете в папката Logs... Драйверът на картата ми е ъпдейтнат. Ден-два и пак същото. Ако можете да ме посъветвате...

Редактирано от Refined (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 2 часа, Refined написа:

Порових се в нета, пробвах всякакви варианти... Winsock reset, sfc, clean boot, изтриване на файловете в папката Logs... Драйверът на картата ми е ъпдейтнат. Ден-два и пак същото. Ако можете да ме посъветвате...

Пробва ли,с възстановяване на системата в по стара дата?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бях инсайдър допреди месец, два, когато ми се появи проблема - Чрез Daemon Tools-а се върнах на 10586. Иначе System Restore съм го изключил - не ме грабва от край време.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

System restore го изключваш на своя отговорност с какво не те грабва не го грабва този , който няма ни най . малка култура от работа с компютри за него това е излишно както антивирусната . Знаеш ли System restore колко пъти ме е спасявало от преинсталация ....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.