Премини към съдържанието

Препоръчан отговор


Здравейте отново, пак имам проблем с външния хард диск, купих другия кутия и диск, показва ми че компютъра ги намира но когато опитам да ги отворя ми иска да ги форматирам, когата натисна да форматира не иска да мръдне, а когато се опитам да дам ''свойства'' Моят Компютър дава нот респординг

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитайте да го форматирате със софтуер от трети страни като Aomei Partition Professional например.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хард дискът ви има така наречените Weak сектори и затова не може да го прочете и форматира.Хард диска е за боклука.Кабела не казахте дали сте сменили понеже може и да е от него проблема.

Редактирано от KoiAzLiWe (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Новата кутия и диск чисто нови ли са или втора употреба. Тествани ли са на друг компютър?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, KoiAzLiWe написа:

Хард дискът ви има така наречените Weak сектори и затова не може да го прочете и форматира.Хард диска е за боклука.Кабела не казахте дали сте сменили понеже може и да е от него проблема.

с кутията имаше УСБ кабел като от едната страна е с 2 УСБ букси и другата с една букса, на кутията няма място за друго захранване, не знам това дали може пак да е проблем

преди 10 часа, Емил Костов написа:

Новата кутия и диск чисто нови ли са или втора употреба. Тествани ли са на друг компютър?

кутия е нова, но харда не беше, но нямаше бед сектори и не са тествани на друг комп

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тествай хард диска и кутията на друг компютър. Ако и там ти дава същия проблем просто си купил скапан хард диск. Не е задължително да има лоши сектори. Може да има проблем с електроника, механика и т.н

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, Емил Костов написа:

Тествай хард диска и кутията на друг компютър. Ако и там ти дава същия проблем просто си купил скапан хард диск. Не е задължително да има лоши сектори. Може да има проблем с електроника, механика и т.н

ясно благодаря

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А включваш ли и двете USB букси от едната страна на кабела към компютъра?

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, ExaFlop написа:

А включваш ли и двете USB букси от едната страна на кабела към компютъра?

да

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В диспечера на дискове (diskmgmt.msc) как се вижда дискът? Като празен диск или като диск с дял(ове)?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 часа, ExaFlop написа:

В диспечера на дискове (diskmgmt.msc) как се вижда дискът? Като празен диск или като диск с дял(ове)?

 

12714293_768666796597348_1580312533_n.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от cveti81
      Здравейте! Значи 2018 си взех една натриева лампа с дросел и рефлектор.........Препоръчаха ми я едни агрономи щото имах една мандарина дето беше малка и понеже не беше много слънчево ми препоръчаха да си купя такава да заякне дръвчето и аз развързах кесията.........Та сега нямам какво да я правя щото дървото се оправи............Та питането ми е къде изкупуват такива, че не ми трябва вече? Тез мойте агрономи ми разправяха, че разправяха, че в западна  европа ги ползвали масово да гледат плодове и зеленчуци в закрити хангари.....Благодаря ви предварително?
    • от taika
      Здравейте, имам въпрос. Мисля че PS-то ми загрява прекалено много. Не знам за какви градуси става въпрос. Когато пусна някоя игра мястото където е хард диска и захранването е горещо на допир, а перката която е на процесора мисля си работи на бавни обороти. Това нормално ли е за PS4 или трябва да се притеснявам? Благодаря Ви!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.