Премини към съдържанието

Препоръчан отговор


Здравейте,

Някой може ли да ми помогне? Преди известно време пуснах актуализация на телефона си, т.е. актуализация на софтуера на телефона - става въпрос за Nokia Asha 200. Всичко беше наред докато по едно време на дисплея изписа "Contact service". Предполагам инсталирането е прекъснало. Свалих батерията, поставих я пак, но показва същия дисплей и не може да се включи. Така и до днес. Сега батерията е заредена, а не иска да се включи, понякога дори и да се включи показва отново "Contact service". Ако някой може да ми каже как може да с е оправи, с някаква програма предполагам. Да се флашне в изключено състояние.

Благодаря Ви, предварително!

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Май ще е по-добре да го дадеш на сервиз. От това което прочетох в интернет май ще ти е нужно нещо такова:

 3in1.jpg

Ето прочети ако искаш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, Gogo456 написа:

ВсъщносМай ще е по-добре да го дадеш на сервиз. От това което прочетох в интернет май ще ти е нужно нещо такова:

 3in1.jpg

Ето прочети ако искаш.

Всъщност и аз гледама тази страница в момента. Свалих си тази програма, всичко е както трябва, но не ми открива телефона. Тоест опитвам се да го включа, а не иска. Иначе свалих всички неща и framweari  i infinity box програмата.

А батерията на телефона е заредена, но не знам защо не се включва, а като не иска да се включи програмата казва, че не е открито устройство за флашване

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Люббомир написа:

Всъщност и аз гледама тази страница в момента. Свалих си тази програма, всичко е както трябва, но не ми открива телефона. Тоест опитвам се да го включа, а не иска. Иначе свалих всички неща и framweari  i infinity box програмата.

А батерията на телефона е заредена, но не знам защо не се включва, а като не иска да се включи програмата казва, че не е открито устройство за флашване

 

Доколкото разбрах жичките на Lan кабел се свързват някъде по платката на телефона и после този кабел влиза в тая джаджа, а пък тя се свързва с USB кабел към компютъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ох, нямам идея. явно ще си остане така, не ми изглежда никак лесно

 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Gogo456 написа:

Доколкото разбрах жичките на Lan кабел се свързват някъде по платката на телефона и после този кабел влиза в тая джаджа, а пък тя се свързва с USB кабел към компютъра.

Има едно нещо като заместник на батерия. Ако се загледаш, отзад на телефона под батерията ще видиш едни пинчета. Трябва ти оборудване, в кварталния сервиз ще ти вземат 20 кинта да го оправят.

Редактирано от niki292002 (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от cveti81
      Здравейте! Значи 2018 си взех една натриева лампа с дросел и рефлектор.........Препоръчаха ми я едни агрономи щото имах една мандарина дето беше малка и понеже не беше много слънчево ми препоръчаха да си купя такава да заякне дръвчето и аз развързах кесията.........Та сега нямам какво да я правя щото дървото се оправи............Та питането ми е къде изкупуват такива, че не ми трябва вече? Тез мойте агрономи ми разправяха, че разправяха, че в западна  европа ги ползвали масово да гледат плодове и зеленчуци в закрити хангари.....Благодаря ви предварително?
    • от taika
      Здравейте, имам въпрос. Мисля че PS-то ми загрява прекалено много. Не знам за какви градуси става въпрос. Когато пусна някоя игра мястото където е хард диска и захранването е горещо на допир, а перката която е на процесора мисля си работи на бавни обороти. Това нормално ли е за PS4 или трябва да се притеснявам? Благодаря Ви!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.