Премини към съдържанието

Препоръчан отговор


Здравейте!

Днес си купих нов плейър за колата  и реших да го  сменя,не сам много наясно със тоците и без да искам свързах погрешно кабелите и мисля,че радиото даде на късо.

Проблема е,че сега колата няма ток-нито пали,нито свети нещо по таблото при подаден контакт....иначе фарове и авариийни светлини си работят.

Ще съм много благодарен ако ме насочите къде е проблема и какво може да е.....лошото е че не мога да я запаля и да я закарам на електротехник.

Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имаш защита на тия кабели.Изгорял ти е бушон,поразрови ги и ще го намериш.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Авторе! Радвай се че не си я запалил в буквалния смисъл. Ама ако продължаваш с упорство да се правиш на майстор и това ще стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно за това са измислени бушоните(предпазителите).Проверка на предпазителите,един по един,няма какво друго да изгори.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 26 минути, BMW Маниак написа:

Авторе! Радвай се че не си я запалил в буквалния смисъл. Ама ако продължаваш с упорство да се правиш на майстор и това ще стане.

Както я даде на "майстор" пак могат да му я запалят. 

Много важен в такива случаи е номера с цигарите - "стига пуши в колата, че виж как се задими" :)

Редактирано от ined (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как го емнахте....То, да не смее човек, бушон да изгори вече....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 46 минути, stoqn80 написа:

Здравейте!
...
Ще съм много благодарен ако ме насочите къде е проблема и какво може да е.....лошото е че не мога да я запаля и да я закарам на електротехник.
Благодаря предварително.

Ако кажеш марка и модел на колата - ще е по-лесно да ти кажем, къде точно стоят предпазителите и евентуално кой да провериш.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, stoqn80 написа:

Колата е Форд Фокус TDCI-2002г.

Една част от предпазителите са ти н кутия под предния капак, а другата - в купета, под арматурното табло. Отдолу на "рафтчето" има едно капаче, под него са другите бушони.

За радиото би трябвало да е № 31 или 41, ама ти си виж какво пише на капачето и провери всичките - за да си сигурен.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на Saturday, February 13, 2016 at 19:46, jhoro написа:

Една част от предпазителите са ти н кутия под предния капак, а другата - в купета, под арматурното табло. Отдолу на "рафтчето" има едно капаче, под него са другите бушони.

За радиото би трябвало да е № 31 или 41, ама ти си виж какво пише на капачето и провери всичките - за да си сигурен.

Проблема е РЕШЕН оказа се един изгорял бушон при мен беше номер-61.

Отървах се само със смяната му,това ще ми е за урок да не пипам там където не разбирам.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Току що, stoqn80 написа:

Проблема е РЕШЕН оказа се един изгорял бушон при мен беше номер-61.

Явно си окъсил някоя друга верига.

Току що, stoqn80 написа:

Отървах се само със смяната му,това ще ми е за урок да не пипам там където не разбирам.

Що бе - ти си пипай, в колата напрежението е само 12-13 волта. Не е като в железниците - 27 500 волта.

Просто - първо провери какъф гаф може да стане и как да си го оправиш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
    • от Zikkciwe
      Здравейте , от около два или три месеца имам проблем с телефона ми. Когато си ровя из фейсбук или където и да е било , понякога ми се пуска менюто за рестартиране , самолетни режими , изключване и другите простотии (все едно задържам бутона за пускане , но не го правя ) и така нататък. От онзи ден дори спря да работи самото копче , и се налага да го включвам като използвам USB кабел. Включвам го в компютъра , и чак тогава светва екрана , иначе ако имам късмет веднъж на 1 час да работи копчето. Преди да започне проблемът , копчето се беше извадило и се наложи да го търся из леглото ми. (в крайна сметка го намерих , и го сложих обратно.) Дадох го на един човек да го оправи , първите дни работеше , но вече тотално спря да работи. Въпросът ми е , дали трябва да го занеса обратно в магазина (няма да казвам оператори и такива неща) за да го оправят , защото още е в гаранция , или да си поръчам ново копче и да го залепя някак си да не мърда , понеже самото копче се клати когато се натисне , и може би това е проблемът?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.