Премини към съдържанието

Препоръчан отговор


Имам проблем с  вентилатора на видео картата:Като пусна компютъра вентилатора завърта за 3секунди и спира и не върти повече.Незнам дали преди това е въртял но от време на време загряваше и днес смених термо пастата възможно ли е да съм откачил нещо?

Видео карта:R7 260x

Редактирано от Денката (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Клеясал е от прахоляка. Ако не можеш сам - на сервиз за разглабяне, почистване и смазване с високооборотна тефлонова смазка (спрей),

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не вярвам да е в това проблема компютъра е почистван редовно,а и в началото си тръгва да върти силно след което спира...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално е при включване вентилаторите да развъртят за кратко на максимални обороти и след това да спрат ако температурата налага. Проверете каква е температурата. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като го включа е 40 и след което се дига до 60-70 градуса.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако сменя вентилатора дали ще се оправи?И ако може да ми кажете какъв вентилатор да взема.Ето снимка на видео  картата.search?q=ati+radeon+260x&espv=2&biw=1280

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, Денката написа:

Като го включа е 40 и след което се дига до 60-70 градуса

И при 60-70 градуса не работи ли вентилатора?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, Филипов написа:

Аз казвам нещо, те философстват и не вярват.

И кво казваш бе Филипов?

А да вземеш да обясниш като точно как според теб клеясал вентилатор ще развърта на макс и после ще спира ?

Или просо си пишем да се правим на философи?

Искаш ли да дойдеш да ми покажеш как се смазва, че имам един тука дето върти само при старт и после чак когато мине 80%товар на вентилатора според Афтербърнъра,  а през другото време не върти въпреки, че софтуера казва обратното?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, pconline написа:

И при 60-70 градуса не работи ли вентилатора?

Не,а и в програмата GPU-Z  на оборотите пише 1RPM  и не се променя.

Редактирано от Денката (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Който вдява ще се сети.

Хубав вентилатор тръгва да върви при 5V.  Тихо, примерно на 1/3 от оборотите.  Като клеяса почва да врътва на 7 -9 че и над 10V. Нали за да е евтино Бай Хуй (китаеца) е сложил втулка и някаква смазка. Която вече е по-зле от грес. Плюс набития от перката прахоляк . . . 

Не ми трябва програма, за да видя дали върти вентилатора. А дава 1 оборот, защото делене на 0 е недопустимо. Предполагам че ходиш на училище.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 25 минути, Филипов написа:

Който вдява ще се сети.

Хубав вентилатор тръгва да върви при 5V.  Тихо, примерно на 1/3 от оборотите.  Като клеяса почва да врътва на 7 -9 че и над 10V. Нали за да е евтино Бай Хуй (китаеца) е сложил втулка и някаква смазка. Която вече е по-зле от грес. Плюс набития от перката прахоляк . . . 

Не ми трябва програма, за да видя дали върти вентилатора. А дава 1 оборот, защото делене на 0 е недопустимо. Предполагам че ходиш на училище.

Добре с какво да го смажа?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 часа, Филипов написа:

Ако не можеш сам - на сервиз за разглабяне, почистване и смазване с високооборотна тефлонова смазка (спрей),

Плати си за да видиш как се прави и за да "откраднеш" занаят. Ще е по-евтино отколкото да купуваш смазка, инструменти и т.н.

А, и има бутон за отговор. Не се отговаря с цитат. Няма смисъл да се чете по няколко пъти току-що написаното.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът е във драйвъра на видеокартата :) Амд пусна поредния хотфикс за Кримсон AMD Radeon Software Crimson™ 16.1.1 HotFix 2

  • Харесва ми 1
  • Любов 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така сега видео картата дигна 90градуса - 80% натоварване на вентилатора и вентилатора се включи свали на 60 градуса и пак спря да работи това нормално ли е?И има ли начин да го направя да върти постоянно?

Редактирано от Денката (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 15.02.2016 г. at 14:23, pconline написа:

И кво казваш бе Филипов?

А да вземеш да обясниш като точно как според теб клеясал вентилатор ще развърта на макс и после ще спира ?

Или просо си пишем да се правим на философи?

Искаш ли да дойдеш да ми покажеш как се смазва, че имам един тука дето върти само при старт и после чак когато мине 80%товар на вентилатора според Афтербърнъра,  а през другото време не върти въпреки, че софтуера казва обратното?

UP

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвай със смяна на драйвера. тоя проблем съм го виждал при 9800gts gigabyte с тази разлика че при включване завърта на мак и после остава на мин. дори при 115 градуса... проблемът беше в биоса на видеокартата, но понеже нямаше от къде да намерим друг, го настроихме да се управлява от Riva Тuner (коятоп пък работи само под xp, но и компа беше с xp)

щом тръгва и спира значи не е клеясъл, а има проблем в управлението му (може и да се е прецакал датчика в чипа, който мери температурата или пък драйвера на видеото не е в час - при повечтео видеокарти без драйвер  вентилатора върти на макс, а като се инсталира драйвер, видеото почва да си сваля честотата на процесора, ако не се товари и вентилатора почва да се регулира). най лесен вариант е да се върже директно към 12 волта от захранването. и филипов спри да пишеш глупости. като клеяса обикновено вентилатора вибрира и бръмчи и като загрее лагера се завърта нормално и шума намалява. по принцип най трудно е завъртането в началото а не поддържането на оборотите...

Редактирано от the professor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, the professor написа:

щом тръгва и спира значи не е клеясъл, а има проблем в управлението му (може и да се е прецакал датчика в чипа, който мери температурата или пък драйвера на видеото не е в час - при повечто видеокарти без драйвер внтилатора върти на макс, а като се инсталира драйвер, видеото почва да си сваля честотата на процесора, ако не се товари и вентилатора почва да се регулира). най лесен вариант е да се върже директно към 12 волта от захранването. и филипов спри да пишеш глупости. като клеяса обикновено вентилатора вибрира и бръмчи и като загрее лагера се завърта нормално и шума намалява. по принцип най трудно е завъртането...

Ако го разглобя и го свържа на мястото на cpu fan-a ще стане ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 24 минути, Денката написа:

Ако го разглобя и го свържа на мястото на cpu fan-a ще стане ли ?

ще стане, но не е правилно... ще се управлява според температурата на процесора а не на видеото... тоест като се натовари видеото няма да се вдигнат оборотите и то ще прегрее, а процесора с изключен вентилатор също ще прегрее... все едно да имаш сладолед и вместо да го пъхнеш в камерата, да го пъхнеш в хладилника, а в камерата да пъхнеш примерно киселото мляко...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 50 минути, the professor написа:

ще стане, но не е правилно... ще се управлява според температурата на процесора а не на видеото... тоест като се натовари видеото няма да се вдигнат оборотите и то ще прегрее, а процесора с изключен вентилатор също ще прегрее... все едно да имаш сладолед и вместо да го пъхнеш в камерата, да го пъхнеш в хладилника, а в камерата да пъхнеш примерно киселото мляко...

Не ме разбра искам просто да го включа там за да видя дали ще върти постоянно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от taika
      Здравейте, искам да попитам дали е проблем, ако видео картата ми (Nvidia GeForce GTX 1050Ti 4 GB) при натоварване, предимно при игри (от рода на GTA 5, Assassin's Creed Origin, Need For Speed Payback) е нормално и безопасно за нея да е натоварена на 99%?
      Процесор: i7-7770HQ 2.80 GHz
      RAM: 8 GB
      (Lenovo Legion Y520)
      Благорадя!
    • от El Shaarawy92
      Имам следната конфигурация - Pentium G2020, Nvidia GT9500, 4GB RAM, 500HDD, XFX TS 430W. Искам да си закупя по - добро видео. Компютърът  се използва за игри, като не е задължително най  - новите заглавия да се играят на най - високи изисквания, а просто искам добър FPS.Всъщност основно играя игри като LoL, CS:GO и Fifa, които не са толкова тежки. Въпросът ми е, какво трябва да е, защото процесорът е стар и изобщо има ли смисъл от ново видео. Може и втора ръка. Ако няма смисъл, то е време за смяна на дъното и процесора.
    • от Любослав Георгиев
      Здравейте ! Преди всичко искам да се извиня ако има подобна тема.
      Имам сравнително "добър" лаптоп, Aser Aspire f15 с видео карта Nvidia Geforce 940MX с 4 гб VRAM , Процесор Intel Core i5-7200U и РАМ 12 гб , но имам проблем с някои игри.Давам пример с играта Fortnite , която не изисква много големи системни характеристики , но при максимални настройки на графиката, енвайърмънт-а се показва размазан.Става на въпрос за по далечните обекти, също така и за по близките обекти се показват недостатъчно добре.Това се получи и с друга игра - Paragon.Детайлите се показват пикселизирани, въпреки че съм на максимални настройки. Проверих дали случайно не съм забравил да направя ъпдейт на видео картата, такъв нямаше, тоест имам актуални драйвъри.Не съм сигурен дали това може да си породи от факта, че ловя интернет през рутер, а той е на моменти е бавен.Или пък имам хардуерен проблем с лаптопа.
      С игри от рода на CS:GO или League of Legends всичко е наред, също така подкарах GTA V и с нея проблем нямаше.
      Ще съм благодарен ако някой ме доближи до решението на проблема, защото лаптопа е гаранционен , а тези от Тъпополис бавят поръчката минимум 2 месеца и накрая излиза, че нищо не пипат по него.Носил съм го за дребни проблеми. Та да конкретния проблем , нужна ми е насока дали проблема е хардуерен или нещо от настройките на играта или Win 10. Благодаря !
    • от Soviet Soldier
      Здравейте! Търся безплатен сайт, в който мога да кача желания от мен клип, да му напиша субтитри и да го сваля с тях, като едно цяло. Бих могъл да извърша подобно нещо във Vbox примерно, но субтитрите там са отделно. Като го сваля, клипът ще е отново без субтитри, а трябва да го кача и в няколко други сайта. 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.