Премини към съдържанието
Optium

Проблем с интернет пакета IPv6 при работата на Virtual Box ?

Препоръчан отговор


По принцип Интернет протокола ми version 6, е инсталиран на компютъра ми с който работя в момента.

Но на инсталираната ми виртуална машина на него при направена от мен спонтанна проверка в настройките,

установих че срещу IPv6 /за разлика от IPv4 където всичко е нормално/ е отбелязано . . .NO NETWORK ACCESS !?

Къде трябва да се пипнат настройките, за да се възстанови нормалния режим за работа на Virtual Box ! 

http://forum.skynomad.net/gallery/displayimage.php?pid=15376&fullsize=1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 14.02.2016 г. at 18:47, ExaFlop написа:

Благодаря ви,

за изпратената от вас техническа информация относно настройките

на Интернет протокола IPv6 във програматаVirtual Box !

Бих желал и да "хвърлите по един поглед" върху System Information,

обхващаш параметрите на виртуалната ми машина !

В общи линии съм доволен от инсталацията която направих на Virtual Box,

с тази разлика че скоростта и е много бавна /имайте в предвид че съм клиент

на BLIZOO, на които интернет връзката не им е много добра/ !

http://www6.zippyshare.com/v/RreU9BKw/file.html

 

Редактирано от Optium
Проблем с външната връзка (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.