Премини към съдържанието
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Krasimir Terziyski
      Здравейте!
      Чудя се дали този лаптоп е добър избор за студент или ученик тоест гледане на филми, работа с програмите на Microsoft,   слушане в музика и сърфиране в Google . Ако не  можете ли да ми предложите някакви други лаптопи до 1000 лв. Благодаря!
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
    • от asdfj
      Здравейте
      .Наскоро си купих лаптоп втора употреба Acer aspire 5315, Теглих драйвери но без успех постоянно изписва,че няма открита камера.Възможно ли е да е повредена и имали някакъв шанс да я оправя?
    • от kafenceto123
      Здравейте!
      Натъкнах се на проблем, докато се опитвах да преинсталирам чисто Windows 10 на лаптопа си Lenovo Legion Y520. Първо доста странно е, че когато включа или рестартирам лаптопа нямам достъп до Setup менюто, което по принцип се отваря с F2. Второ, когато натисна F12 при рестарт и вляза в Boot Manager-а, флашката на която съм свалил Windows-а не е засечена. На екрана се показват само хард дискът, ссд-то, ако не се лъжа имаше още две опции, едната от които беше Network Boot, а другата изобщо не си я спомням. След доста терзания успях да вляза и в Boot Menu-то, като използвах Shift + "Restart" метода, но и там не открих флашката. След още дълги минути на недоумение открих, че все пак флашката ми става видима в Boot Menu-то, ако изляза, съхранявайки промените (F10), независимо дали съм правил такива. След като изляза, натискайки F10, отново лаптопът ме прехвърля в Boot Menu-то и флашката е видима, но когато я кача над всичко останало и изляза, Windows се стартира, както обикновено вместо да ме препраща в инсталационното меню на новия софтуер.
      П.С. Нямам опция Security Boot, появява се единствено, когато се появява и флашката и е "Disabled".
      Ако имате някакви идеи какво се случва, бих бил безкрайно благодарен да ги споделите! 
    • от WhiteTooth
      Здравейте, днес на 14.03.2018 пуснаха нов Update за Windows 10, и тъй като ми излезе прозорец който не ми позволяваше да изключа Update-а, а само да го отложа, то реших да го пусна още на момента. Малко по-късно като седнах отново на компютъра и пуснах CS:GO имах страшен лаг ( спад на FPS-а ), преди играх с 200-300 FPS, а сега изведнъж с 60-80 ( максимум ), реших да пусна Minecraft ( знам, смешно, но факт ), като преди я играех с 800 FPS, а сега на момента спада на 100.
      Някой може ли да ми даде съвет, какво да направя за да разреша проблема, ( убеден ) съм че това нещо стана след Update-а, не съм теглил нищо друго.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.