Премини към съдържанието

Препоръчан отговор


Здравейте, от няколко дни имам следния проблем,когато компютъра е изключен за няколко часа,след това не искам да се вкючи.В начало то го стартиран с махане на батерията на биоса и задържане на палър бутона за 15 секунди.Вчера почна сам да се рестартира.Изкючих го от захранването,а сега не искам и да вкючи.Единствено завърта вентилаторите когато е на нула копчето на захранването,но само за 2-3 секунди.Някакви идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може от дъното да е, може от захранването да е, може.....много неща. Дайте някакви данни за този компютър- модела на дъното и захранването поне.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така стоплих стаята и след 5-10 минути сам тръгнаи не е спирал  в момента температурата на стаята е 25 градуса а през деня беше 20.Компа не е първа младост на 6-7 години е 


Mainboard :    Asus P5GC-MX/1333
Chipset :    Intel i945G/GZ
Processor :    Intel Pentium E2180 @ 2000   MHz
Physical Memory :    4096  MB DDR2-SDRAM
Video Card :    AMD Radeon HD 5450
Hard Disk :    Western Digital WD3200AAKS-75VYA0 ATA Device (320GB)
DVD-Rom Drive :    STUJMX WTQZGPAB45Q
Monitor Type :    Philips Philips 190S - 19 inches
Network Card :    Realtek Semiconductor RTL8169/8110 Gigabit Ethernet Adapter
Network Card :    Attansic (Now owned by Atheros) L2 Fast Ethernet 10/100Base-T Controller
Operating System :    Windows 7 Ultimate Professional Media Center 6.01.7601 Service Pack 1 (32-bit)
DirectX :    Version 11.00
Windows Performance Index :    3.5 on 7.9
Преди година е сменена видео картата ,друго сменяно е лан-картата.

Processor Intel Pentium :    Sensor DTS
Core 1 :    77 °C
Core 2 :    76 °C
AMD Radeon HD 5450 :    ATI Catalyst Driver
Temperature :    44 °C
Hard Disk Monitoring :    S.M.A.R.T
Hard Disk WDC WD3200AAKS-75VYA0 :    34 °C
 

 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Височки са температурите на ядрата за нищоправещ компютър

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дали ако сменя термопастата на процесора може и да спадне до преди 2-3 дни температурата беше 55 градуса.Но това дали ще реши проблема с гасненето,страното е че при  ниски температури в стаята не тръгваше въобще.

Първоначално помислих че захранването е изгоряло 


Hardware Monitoring :    Asus ATK0110
CORV :    1.24 V
V3VV :    3.28 V
V5VV :    5.12 V
VV12 :    12.30 V
CPUF :    2343 rpm
CHAF :    4326 rpm
Незнам дали напрежението е нормално.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Температурите на ядрата са високи. Почисти машината и смени пастата. Огледай дъното за подути кондензатори (надуват се най-често около процесора).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от bomar00
      Здравейте предварително се извинявам ако темата е в грешния раздел. Продавам частите си за компютър и се чудя в какво да сложа Рам памета, дънната платка и процесора ? Много ще съм ви благодарен ако ми отговорите.
    • от Xristis Games
      Здравейте,
      Имам следния проблем. Компютъра ми е старичак, но постоянно добавям някоя част за да се подобри и преди седмица си купих процесор. Първият процесор с който е купен компютъра беше Intel Pentium 4 (HT 640) и му взех Intel core 2 duo E8400 и реших да го сложа, но след като го сложих и нямах картина и перките на компютъра се въртяха много силно. По интересувах се и едно момче ми каза, че дъното не ми поддържа FSBto което в случая е 1333мхз. Сложох на другия ден един друг процесор който е Pentium E5700, но с FSB 800мхз и пак не подкарва картина ...      Като си върна стария процесор и всичко си тръгва... От какво може да е това? (Биос ъпдейт? Ново дъно?) Благодаря предварително!
    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
    • от Ganchevv
      Здравейте! Без да искам си форматирах диска. Пробвах се да кача филм на флашка над 4гб, но не ставаше. После видях един урок където пишеше да дам десен бутон->format->file system->NTFS да го променя, но при мен бепше само то като вариянт и после ->alllocation until size ... и го форматирах на бързо без дори да разбера  На бързо прочетох да не инсталирам нищо и да имам два диска .. Главно имах снимки и клипове записани има ли някакъв шанс да ги възстановя? Благодаря за отделеното внимание! 

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.