Премини към съдържанието

Препоръчан отговор


Имам лаптоп Dell Precision M4400 и имам проблем със загряването му. Носих го на сервиз почистен е ,а също му е сменена и термопастата. Някакви идеи какво да правя ?  Ето и снимка когато е натоварен :

 

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В сервиза не са си свършили работата. Носи го пак. Ако им нямаш доверие кажи от кой град си да предложим коректен такъв.

Спри да го използваш в  момента, за да не го повредиш.

Редактирано от Емил Костов (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С какво охлаждане е в момента лаптопа? Под какъв товар е това? Личи си, че е с вентилатор на високи обороти (ако aida отчита правилно), но с какви размери е? Променяно ли е нещо по самото охлаждане? Проверете дали всичко е наред, както и дали охлаждането е плътно и добре монтирано, както и може още веднъж да се смени термопастата, като преди това всичко по процесора и охлаждането останало от предишната термопаста, се премахне. Както и не е необходимо да се слагат големи количества, защото може да има и точно обратен ефект.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А може обслужването да е ок, но да имма активно работещи скрити процеси.

Снимай диспечера на задачи, раздел Processes, като преди това щракнеш на CPU, така, че най-отгоре да се появи най-лакомият процес и санимай в по-ниска резолюция, моля!

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Print Screen и Ctrl+V в Paint,запаметяваш и постваш тук,за да може колегите да предложат адекватно/и решение/я .


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

103°C :14:Обратно в сервиза за рекламация! Дори и да е заради някъв процес, не е нормално да дига 100 градуса...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ходих на 2 сервиза преди това и двата ми се сториха некадърни ,не смятам да ходя пак. Аз съм от гр. Карлово. В момента не е натоварен на тази снимка.

Без име.png

Без имеaa.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Високи са температурите, има най-вероятно някакъв проблем с охлаждането. Ако имате малко повече познания, може сам да проверите как стоят нещата с него, или да помолите някой познат, на когото имате доверие, и има необходимите основни познания.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В task manager натисни бутона " Покажи процесите от всички потребители" и тогава снимка. Предполагам ще излезе svchost и от там ъпдейти ама снимай де.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Десен бутон на мишката върху svchost.exe и навигираш до последния ред Go to service(s). Там направи снимка на полетата които са маркирани в синьо.

п.п. всъщност виж в тия полета дали има: wuauserv    980        Windows Update маркиран в синьо и го спри с десен клик -> Stop Service След това изчакай малко и пак снимка на "Процеси"

Редактирано от firestarter (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

О.к. на тази снимка вече е на 10% процесора и Windows Update  го няма. Имаш нещо не довършено от Windows Defender (ъпдейт или сканиране) или жълтия знак на флага долу в дясно е от нещо друго?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо занимавате човека с глупости? Дори и системата да е под пълно натоварване, независимо от какви процеси,103 градуса са критична температура, далеч от допустимата. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако имате Vali komputers сервиз в твоя град носи го там аз съм страшно доволен явно при тия си дал парите на вятъра поредните пишмян майстори .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дано само да не са го изкривили.Колега като вдигне тия градуси си сложи ръката  при вентилатора и виж колко е топъл въздуха,ако е хладък ,а вентилатора ще литне, най-вероятно не са сложили качествена термопаста,или са изкривили блока.

Редактирано от andibgpz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и самото охлаждане да е повредено. Така или иначе спрете да използвате този лаптоп и го занесете в сервиз. Иначе в един момент просто ще изгасне и край.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от El Shaarawy92
      Имам един Dell Vostro 1000. Проблемът е, че просто не стартира. Стига до зареждането на Win 7,когато излизат четирите цвята (логото на Win)   и трябва да напише starting windows, но стига до там и се рестартира. Ако го накарам да спре да се рестартира, през менюто, в което се влиза с F8, ми излиза син екран и error  - 0x0000007b, ако пробвам safe mode - се рестартира след loading classpnp.sys. Не иска да буутва от флашка, пише media failure - check cable,  затова сложих харда на друг лаптоп и инсталирах там windows 7, като на него системата тръгна без проблем. Правих всички тестове, които има в системата и не откри грешки. BIOS-а е доста стар и няма опция за  бутане на UEFI/Legacy boot, имате ли някакви идеи?
    • от Недко
      Здравейте и честита ви нова година !

      Много пъти ми се случва този старичък лаптоп да не открива харддиска при стартиране,
      и да ми изписва съобщение с подобен смисъл върху черен екран.

      Забелязал съм, че се случва след огъване или друсване.

      Не съм го изпускал от високо, поне не е стигал до пода, а съм го подхващал навреме.

      Поправя се най-често след леко потупване в обратна посока на претърпяното "друсване",
      един или повече рестарта, а днес и няколко опита да го подкарам от live-флашка с Минт 13.
      (По-късна версия не понася)

      За първи път от live-Минт не се виждаше харддиска, и дяловете му с WindowsXP и Минт. 
      Обикновено се виждат като папки или иконки-харддиск,
      и се монтират автоматично след щракане върху иконките.

      Както и да е, след доста рестарти, редувани с потупване от всички страни,
      вече си намери диска и подкара наличния на него Минт.

      Току-що докато работеше, пак го обърнах от седнало положение на ляв ръб
      и екрана почерня.
      Изключих го от бутона и след няколко потупвания и 2-3 рестарта
      си намери диска, буутлоудъра и Минта и проработи нормално.

      Машинката е с донякъде гъвкав корпус и видимо се огъва като го местя и преобръщам.
      От 2-3 дни го слагам да седне върху един стол с извита седалка,
      на която корпусът леекичко "провисва", огъва се от тежестта си.

      Ползвам го почти само като монитор за почти статично гледане на снимки за рисуване на портрети и пейзажи,
      които увеличавам, намалявам, местя, превъртам и т.н.
      Рядко стои в обичайното положение "седнал" на гумените си крачета,
      най-често е на ляв ръб, на твърда равна подложка,
      заради вертикални портретни снимки,
      или виси в 2 примки от стари кабели.

      Въпросът ми е дали при така описаното поведение има шанс, аз, неспециалист в хардуера,
      да успея да отстраня проблема, чрез развинтване на винтчета, отваряне на корпуса,
      почистване на евентуално замърсяване, окисляване и пр. по някакви контактни пластини
      в съединенията на кабелите на харддиска ? (ако изобщо е на кабели, а не с по-директен контакт)
      Плитко ли е поставен харддискът 
      или е заровен под пластове платки и въздухопроводи ?
      Изобщо, дали наистина проблемът е в съединенията на кабелите,
      или е възможно да е другаде,
      примерно да не е по харддиска, а в друг възел, 
      или да е софтуерен ?
      Не е голям проблем да го занеса в сервиз.

      Предварително ви благодаря ?
    • от Кристиян_Колев
      Здравейте, отново се обръщам към вас за помощ, но този път за подробна информация за следната неизвестна дънна платка . Единственото което знам е че: 
      Dell SCI16-R13 A18 от ~98г. , също така някъде я срещнах и като "PWB 8803"
      Ето и снимки:
       
       
       
       
       
       

       
    • от pi4a7a
      Здравейте приготвил съм 1700+- лв. за лаптоп, ще се ползва за игри главно, ако ме сдобиете с добра машинка, приготвил съм половинка домашна
      Засега съм хванал на мушка това: https://laptop.bg/laptops-acer-Aspire_VX5_591G-acer_aspire_vx5_591g_NH_GM2EX_019
    • от sabrispayki
      Здравейте,
      Искам да ми помогнете да си избера лаптоп за игри до 3000 ЛВ.
      След 1 месец ще си купя като се върна в България.
      В момента разгледах доста и съм между 3 модела.
      1. DELL Inspiron 7567 15.6" UHD, i7-7700HQ, RAM 16GB, 1TB HDD+128 GB SSD, GTX 1050Ti 4GB.   Модела е между 2600-2700 Лв.
      2. Лаптоп Acer Predator Helios 300 (NH.Q2BEX.012), четириядрен Kaby Lake Intel Core i7-7700HQ 2.8/3.8 GHz, 15.6" (39.62 cm) Full HD IPS Display & GF GTX 1060 6GB, (HDMI), 16GB DDR4, 1TB HDD & 128GB, 1x USB Type-C, Linux. Модела е около 2900 лева.
      3.  ALIENWARE 15 R3   -  3000 лв.
      Процесор: Intel Core I7 Skylake 6700HQ 4cores / 8 Threads X 2.5Ghz Up to 3.5Ghz (8mb cache)
      Видео карта: NVIDIA GeForce GTX 1060 - 6GB GDDR5
      Рам памет: 16GB DDR4L (2 x 8GB) 2633Mhz
      Хард диск: 1TB (1000GB) Sata 3 6Gbit/s 7200Rpm / 256GB M.2 NVMe SSD        
      Кои от тези лаптопи ще ми препоръчвате или нещо различно ? Очаквам отговорите ви !
      Благодаря Ви предварително !
       
       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.