Премини към съдържанието

Препоръчан отговор


Здравейте имам следният проблем със компютъра когато влезна във фейсбук започва да увеличава оборотите на вентилатора и става шумен  модела на машината е dell dimension 5150 процесор intel pentium 2.8 ghz dual core рам 1gb видео nvidia geforce 8400 gs дъно dell dimension 5150/E510 не мога да проверя температурата от айда или верест защото не я показва дори и когато сърфирам във интернет пак шуми а когато излезна напълно и намалят
 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталирай Core Temp или нещо от рода и кажи до какви температури стига. Сменял ли си термо пастата скоро и изведнъж ли почна така да шуми?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Разглобява се, почиства се, сменят се пасти, зглобява се.

При необходимост се сменя и вентилаторът или вентилаторите.

Относно софтуера за температурите изпробвайте с по стара или по нова версия.

Проблемът е често срещан и се дължи на липса на профилактика и поддръжка. След година две настъпва при почти всяка система.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

купих го 2-ра ръка но е запазен не е не е натоварван със тежки програми но понякога започва да шуми и намаля 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да е запазен външно, а вътре да е... Най-добре смяна на термо пасти и тн. да ти е първата крачка, като преди това може да запишеш някоя програма и да кажеш конкретни цифри!


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

отворих го днеска няма грам мръсотия нямах термо паста сложих паста за зъби временно най добре ще го сменя със друг 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Петър Чакъров написа:

 нямах термо паста сложих паста за зъби временно 

3390182310_f86c82cb95.jpg

  • Харесва ми 5

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

искам да ви попитам видео картата ми вдига 60 градуса и нагоре възможно ли е да от нея защото тя не е със перка а със алуминиев ухладител на асус

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Отидете и си купете хубава термо паста. С паста за зъби не се излагайте.

Пастата за зъби е импровизация за бърз тест но не и временно решение. Ще изсъхне за часове 

Нанася се финен слой между процесор и радиатор.

Освен между процесора и радиатора се нанася и термопаста на видео чипа между видео чипа и радиатора.

Ако не смъкнете температурите в нормалните граници скоро хардуерът ви може да откаже. Или процесорът ще излезе от строя или видеото. Най уязвими са видео чиповете.

Ако ви се занимава след като изпълните обслужването с термопастата можете да потърсите и вентилатор и за видео чипа за по добра ефективност.

Температурите задължително си проверете след процеса с термо паста, ако вентилатора шуми пак много а градусите са наред ще е хубаво да смените вентилатора с нов.

А временно решение е спринцовка с машинно масло в центъра на вентилатора с цел смазване. Но веднъж направли се, на 3 месеца ще трябва да се прави. 

 

Прочетох и други ваши теми очевидно обичате пастата си за зъби. Останах с впечатление че търсите помощ но въпреки това си действате пак по вашият си начин и не спазвате препоръките и съветите. 

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 часа, onogondur написа:

 

Hе бързай да си посипваш главата с пепел...това е от 

http://www.tomshardware.com/forum/386066-33-toothpaste-thermal-paste

nofibgraph2.gif

като гледам няма особена разлика
Това не значи разбира се че вместо професионална паста, да използва Лакалут...просто вместо критика дай му съвет.

 

преди 4 часа, Петър Чакъров написа:

искам да ви попитам видео картата ми вдига 60 градуса и нагоре възможно ли е да от нея защото тя не е със перка а със алуминиев ухладител на асус

Kакто по-горе те е посъветвал вече един колега, закрепи едно вентилаторче да обдухва радятора на видеото че може да се повреди от високи темеператури.
Ето аз така нправих на компа на един приятел 

IMG_7493.JPG

Няма да е лошо да сложиш и един допълнителен вентилатор на кутията да вкарва свеж въздух
А бе я хвърли една две снимки да видим каква ти каква ти са възможностите на кутията, да не да се окаже че нямаш case_fan kонектор на дъното, че тогава ще трябва да търсиш преходник за molex или друг начин. 

 

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Наясно съм със съпоставимостта между пастата за зъби и термопроводящата паста. Но това е само временно решение. Авторът на темата може да сложи резенче луканка даже ако иска. А иначе термопастата не напразно има термопроводящи свойства, както вече споменах по - горе. Добрата такава може да изкара цялото време на живот на компютъра. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Паста за зъби сложих временно докато купя термо паста  знам че не е много добро решение но за сега това имам аз ще го сменя да ме изкара тук 1 седмица 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намерих този  компютър  втора употреба ето изисквания Дъно MSI s am2+ процесор amd phenom x3  2.1 ghz видео raden 3450

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Петър Чакъров написа:

Намерих този  компютър  втора употреба ето изисквания Дъно MSI s am2+ процесор amd phenom x3  2.1 ghz видео raden 3450

Какво имате в предвид? От нас какво се иска?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Само да дъфчим около подвизите на юзъра, май това се иска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 29.02.2016 г. at 9:05, Tanner Foost Foust написа:

И за какво ви е? 
 

много странен въпрос "за какво ви е " сегашният ми компютър ще го махна и искам вашето мнение дали да го взема по добър ли е от този 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Въпросът никак не е странен, има разни неквалифицирани потребители  използващи форумите за да правят бизнес, използвайки познанията на напреднали потребители .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 29.02.2016 г. at 9:33, Tanner Foost Foust написа:

Въпросът никак не е странен, има разни неквалифицирани потребители  използващи форумите за да правят бизнес, използвайки познанията на напреднали потребители .

Аз не съм от сега във сайта и нямам за цел да правя бизнес просто този компютър във момента който го взех ми прави проблем за това пуснах темата но реших най добре да го продам да взема друг  и намерих компютър който мисля че е по добър и за това питам 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Не харесвам, не купувам и не ползвам AMD,АТI или MSI продукти.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютърът е хубав но е желателно ако има възможност преди закупуване да се направи поне 1 час интензивен тест за стабилност:min05:

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
И за какво ви е? 

 

Най-вероятно ще го ползва 2-3 месеца, ще му сложи паста за зъби, ще продаде и него и ще иска мнение за някой друг компютър... И така...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.