Премини към съдържанието

Препоръчан отговор


Странно! Не зная дали е проблем, който води към сервиз или е нещо нормално! Имам едно телевизорче включено към кабел на кабелен оператор, без междинно устроиство и работещо съответно в режим приемане dvb/c.  По кабела върви комбиниран сигнал т.е. аналогов + дигитален! Кабела е разклонен през 2 сплитера на оператора т.е. 1 външен отколоняващ сигнала към съседи и вътрешен отклоняващ сигнала към още 2 телевизора! При превключване на каналите на въпросният телевизор се получава пикселизация за окло секунда! Странното е че се получава при канали с висок интензитет на сигнала, но не и при нисък!  Защо ????

Редактирано от Black Power (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А тези канали работят ли нормално или качеството на картината е по-лошо?

Иначе може да пробваш този телевизор на друг доставчик или на друг тип свързаност и  ще разбереш дали проблема е в него.

Редактирано от Емил Костов (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, Емил Костов написа:

А тези канали ххххххххххххххххххх

Каналите работят нормално и качеството на картината е перфектно!

Вторият съвет е труден за изпълнение поради факта ,че в града ми няма много доставчици, а този към, който съм е единствен работещ по описания метод! При другите трябва да пробвам през външен декодер защото пакетите са  изцяло кодирани а връзката ще мине през пр. Скарт!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Телевизора какви стандарти поддържа и какво входове има. Поне SCART и чинчове трябва да поддържа. Така ще се разбере дали проблема е в него или не. 

По-вероятно е да е от самия сигнал. Дали може да направиш снимка точно какво излиза при смяната на каналите?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Честно казано и аз предполагах - сигнал, но реших да попитам!

Инак телевизора има всички видове входове, но не е там проблема защото, както казах ще трябва да го свържа с външно устройство пре з порт! Когато получава сигнал през порт, то няма проблем! Проблема е само при приемане през цифровия тунер в режим - кабел. И снимка ще ми е трудно да направя защото  набюдаваната пикселизация е във времеви период секунда, че дори по - малък, което предполага доста играчка за да уловя момента!

Все пак май, ще излезеш прав за сигнала защото днес  не се наблюдава често! Озадачи ме ,че се случава на сигнал с добро качество и не се случва на сигнал с лошо качество! Логичното е да бъде точно обратно!


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

преди 30 минути, Емил Костов написа:

По-вероятно е да е от самия сигнал.

 

Току що, дръндю написа:

от сигнала е

Ако беше от сигнала пикселизацията щеше да се появява и при вече включен канал. Щом се появява само при превключване, гарантирано не е от сигнала, а най-вероятно декодера не може да се справя със започване от произволен кадър(т.е. примерно чака следващия I кадър). Освен ако не смятате че източника на сигнала, или кабела "знаят" кога ще превключи и му го прецакват :D

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А, ха! Забравих да кажа, че модела не е от скъпите! Това във връзка с последните 2 коментара как да го разбирам! Дефект ли е или технически недостатък????

Редактирано от Black Power (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, дръндю написа:

да има вероятност процесора да е по слаб и при по-високо качество, да му е необходимо време за обработка на сигнала

 

Току що, Black Power написа:

А, ха! Забравих да кажа, че модела не е от скъпите! Това във връзка с последните 2 коментара как да го разбирам! Дефект ли е или технически недостатък????

Не се наемам да гадая дали причината е слаб процесор или лош декодер, но съм убеден, че ако описанието е вярно, не е от сигнала и не ми изглежда да е дефект, а по-скоро толкова си  може телевизора.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А провери ли за този модел в интернет дали има подобни теми и дали се оплакват от подобен проблем?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, Емил Костов написа:

А провери ли

Принципно почти нищо няма писано за марката и модела! Има описани няколко дефекта но са в друга посока!

Редактирано от Black Power (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако пикселизирането е еднократно при смяна на канал е от слаб декодер. Ако гледаш канала и от време на време се пикселизира е от сигнала.  И при мен го имаше това миналата година и два пъти идваха да мерят нивото на сигнал. Първият път беше слаб а втория път беше много силен. И при двата пъти смениха сплитер със различно съпротивление. За сега вече почти година нямам такива проблеми с кабеларката. Ако е слаб декодер, може да се вземе външен декодер и пак ще се оправи. Кабеларките май дават служебни

Редактирано от nikolela (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Въпросния дефект се получава от прекалено силен сигнал. И трябва да смениш сплитера със затихващ. Мисля че 24 децибела сплитер ще свърши работа за целта.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема си е в телевизора, или по-точно при декодирането на сигнала. Иначе, щеше да пише, че проблема го има и при другите телевизори. Възможно е и двете (сигнала и телевизора). Като го описваш, че става за секунда, толкова ли много пречи?

Редактирано от Blue Ray (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, Blue Ray написа:

Проблема си е в телевизора, или по-точно при декодирането на сигнала. 

Проблема е досаден поради периодичноста си ! Ако е постоянен, то може би до сега да съм свикнал и да не ми е правило впечатление!

Инак не мога да сравня с другите телевизори у нас защото в помещение - кухня има наличен кинескопен телевизор а  в другото помещение към момента няма телевизор въпреки наличния излаз за такъв! 

Както и да е!  Излиза, че си е от телевизора може би. Благодаря ви за отговорите!

Редактирано от Black Power (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо не опиташ със антена за ефирна телевизия? Ако там няма този проблем, ще рече че е от сигнала на кабеларката. Ще дойдат и ще го замерят. Може и направо да им се обадиш, че картината става на пиксели. При кабелните това е често срещан проблем. Може и да ти решат проблема и то безплатно.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 6 часа, Росен Р. Александров написа:

Въпросния дефект се получава от прекалено силен сигнал. И трябва да смениш сплитера със затихващ. Мисля че 24 децибела сплитер ще свърши работа за целта.

Едно добро решение на въпроса.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нарами телевизора и пробвай на друго място. Ако там няма проблем викаш доставчика да ти оправят сигнала. На аналог как е? Дори и да изглежда добре, ако мрежата е с QAM256 всякакви маси, сплитери и невидими дефекти са критични. 

И се научете да пишете модел на устройствата, Ясно е че е някакво турско - китайско говно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми д

преди 12 минути, Филипов написа:

 

И се научете да пишете модел на устройствата, Ясно е че е някакво турско - китайско говно!

Ми да! И какво?

То, всички са турски или китайски говна та дори и от 3000лв. Аз на други съм попадал по изключение! Марките не са това което бяха някога! Когато купувах моето "говно", продавача подкара  с моето дистанцинно едно "марково" чудо за солидна трицифрена сума, на което аз се опулих!

Отговора на продавача, който е и добър мой познат беше - всичко е един дол дренки бате! Другото, е за наивници на които ние изключително се радваме!

Явно дефекта / проблема ще е от  да сигнала! Изгря слънчице, просъхна и проблема и той изчезна! Нищо не съм правил или променял! Уж оптика до блока, а като се скапе времето!?!?!?! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Предполагам сте от Враца или Пловдив там имам такъв проблем. Дори предполагам и на кой оператор  сте. Точно по начина на Александров се оправя

Редактирано от rudinoid (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колко тв са свързани на сплитера и аз имам подобен проблем на едната плазма . Като пусна канал леко лагва и после няма ядове . Но на другата плазма няма такъв проблем . Мене ме съмнява проблема да е в жака където се пуска кабела или в самия сплитер !

преди 14 минути, Black Power написа:

 Уж оптика до блока, а като се скапе времето!?!?!?! 

И аз съм с оптика до блока както писах на едната плазма го има проблема а на другата не . Нека да провери самата букса да не се клати или ако иска да смени сплитера . Аз пък никога съм нямал проблеми с сигнала на нета и на кабелната ми !

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, rudinoid написа:

Предполагам сте от Враца или Пловдив там имам такъв проблем. Дори предполагам и на кой оператор  сте. Точно по начина на Александров се оправя

Аааа, за Враца става дума!

преди 2 часа, adersa написа:

Колко тв са свързани на сплитера и аз имам подобен проблем на едната плазма . Като пусна канал леко лагва и после няма ядове . Но на другата плазма няма такъв проблем . 

При мен имам 3 излаза ,като на едният е вързан проблемният телевизор, на втория стар - кинескопен телевизор, а третия излаз към момента е свободен!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай на третия който е свободен . .Оптиката до блока не се влияе от метерологичните явление , всичко е защитено и подземно . При сателитните като булсат и виваком там да има ги такива проблеми при малко вятар и няма картина .

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми да във Враца в Дъбника още по точно,същия проблем са оправи след смяна на сплитера. Но не знам точно с какъв понеже не разбирам много от тия техники

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, rudinoid написа:

Еми да във Враца в Дъбника още по точно,същия проблем са оправи след смяна на сплитера. Но не знам точно с какъв понеже не разбирам много от тия техники

Ще ги търся тогава, но след празниците!

Още единп път - благодаря на отзовалите се!

Редактирано от Black Power (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.