Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Кико

Игри - общи дискусии, рекорди и настройки

Препоръчан отговор


преди 4 минути, B-boy/StyLe/ написа:

Вижте линка. Иначе ясно, че става въпрос за Epic. Ама килента му няма опция да премести инсталацията, каквато има в Steam и трябва ръчна намеса. Трябваше по време на първата инсталация още да изберете къде да се инсталира, а не да я местите в последствие. Ама какъв е проблема да я деинсталирате и да я инсталирате наново, но този път като внимавате къде избирате да се инсталира? Ако не, просто вижте линка.

Това не означава че трябва да я свалям 95 Гб наново нали ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 часа, Ъндъртейкър написа:

Писал съм и в тая тема доста за сините екрани :)  Ако някой ми реши проблема, ще го черпя два стека бира.  Това с файловата система...какво имаш предвид?

Имам предвид да се направи проверка на файловата система за грешки. Отваряш My Computer, кликваш с десния бутон на мишката върху системния дял C:, след това избираш "Свойства" (Properties). В раздела "Инструменти" кликваш върху "Проверка". Ще ти изпише, че в момента дялът се използва и ще пита дали да се направи проверката след рестарт на компютъра.

Тая проверка е най-вече за повредени файлове примерно, ако не са се били дозаписали, заради спиране на тока или син екран. Идеята ми беше, че може би, когато си направил поправка на Windows-а е била направена проверка и на файловата система и от там да се е оправила производителността на SSD-то. Ама това си е мое гадаене.

1940083848_(C_)20.5_2020.14_05_12.png.2c21cc82b19fce01050cdd0d1ebc9461.png

 

Цитат

По принцип два от хард дисковете ми са такива, че може да се стартира Windows от тях. Но съм махал и двата ( едното SSD  е дори сменено), пробвал съм с чисто нов инстаалиран Windows 10 върху чисто новото SSD, без страничени хард дискове, дъното също е чисто ново от друга марка, видеокарти няколко пробвах, последната е RTX2080  и пак сини екрани. Това само при стартиране от изключен компютър. При рестарт няма сини екрани. Има сини екрани понякога след заспиване, затова и съм спрял заспиването. Ако компютъра не заспива, може и няколко дена да изкара така, без да има сини екрани. Единствената следа е, че сини екрани може да има само след изключване на компютъра. Това ме наведе на захранване, което незнайно как влияе само при стартиране и то максимум до зареждане на всички файлове, които се стартират със системата. Заредят ли, проблеми няма. Сини екрани няма, ако ще и цял ден да играя игри. Няма сини екрани и при стрес тестове на процесор, РАМ или видеокарта, както и на хард дискове. ...мммммм...Пак казвам, ако някой ми реши проблема, ще го черпя :) Налях хиляди левове и повече не ми се налива и стотинка, че в шкафа ми хубаво клокърско дъно, 16 GB RAM, едно M.2 SSD, няколко харда. Ако имам възможност, бих тествал с ново захранване, но нбе ми се купува такова, а и не ми се слага някое старо. Има два хардуерни варианта за мен - тестване с някой евтин Селерон или Пентиум, за който ще се прежаля 30-40 лева, както и ново захранване, но трябва да има за какво да го ползвам после.  Абе като цяло не ми се занимава. Освен тия два хардуерни проблема остава и рууткита.  Това са трите възможности, четвърта няма.  Но почвам да се питам, защо само при стартиране ще е проблемно захранването или процесора.  Някак си не се връзва. 

Ей това в червеното ме кара да мисля, че проблемът идва от бързото стартиране на Windows-а. Вече не помня дали бях го писал преди и дали си бил пробвал да го изключиш. То става в Control Panel. Влизаш в "Опции на захранването". Отляво кликваш върху "Изберете какво да правят бутоните за захранването", след това върху "Промяна на настройки, които в момента не са на разположение" и махаш отметката пред "Включи бързо стартиране".

Spoiler

1615243356_1.png.cf944d0e98434c23e613db342364a77f.png

606671706_2.png.e50ac5e45650456bd51fcf9fee57cbd4.png

Принципът на действие на това бързо стартиране е при изключване на компютъра (shutdown) програмите се затварят, а ядрото на операционната система се записва на харддиска/SSD-то. При включване на компютъра ядрото на Windows-а се прочита от харддиска/SSD-то в RAM-та, а програмите се стартират нормално. По този начин се избягва чакането самият Windows да зарежда. Нещо като половин хибернация е, където при изключването на компютъра цялото съдържание на паметта се записва на харддиска/SSD-то , а при включването се връща в RAM-та.

Имаше една версия на драйвърите на AMD за видеокартата, която не си спомням вече коя беше и при която се показваше черен екран след стартирането на компютъра от shutdown. Като се върнах на по-старата версия, при която го няма тоя черен екран се оказа, че тогава бързото стартиране въобще не работи, в смисъл, времето за стартирането след shutdown беше същото като след рестарт. Явно от AMD са се били опитали да го оправят в по-новата, ама нещо не им се е получило. Иначе изключването на бързото стартиране оправи черните екрани в по-новата версия.

Взел съм си мишка Logitech с лампи. Инсталирал съм софтуера ѝ, за да ѝ контролирам светенето на тия лампи, обаче при стартиране на компютъра с активирано бързо стартиране или събуждане от хибернация тоя софтуер се бъгва, не може да се стартира нормално, да разпознае мишката и да контролира лампите. При стартиране на компютъра с изключено бързото стартиране или след рестарт, проблемът го няма и си зарежда нормално. Хубавото е, че мишката е със собствена памет, та съм ѝ вкарал настройките в нея, за да не се занимавам повече с глупавия софтуер на Logitech.

Идеята ми е, че може някой драйвър на твоя компютър да е писан-недописан и да създава сините екрани. Споменаваш, че компютърът ти прави магарии и след заспиване, така че предполагам и след хибернация ще е същото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 52 минути, саби написа:

Имам предвид да се направи проверка на файловата система за грешки. Отваряш My Computer, кликваш с десния бутон на мишката върху системния дял C:, след това избираш "Свойства" (Properties). В раздела "Инструменти" кликваш върху "Проверка". Ще ти изпише, че в момента дялът се използва и ще пита дали да се направи проверката след рестарт на компютъра.

Тая проверка е най-вече за повредени файлове примерно, ако не са се били дозаписали, заради спиране на тока или син екран. Идеята ми беше, че може би, когато си направил поправка на Windows-а е била направена проверка и на файловата система и от там да се е оправила производителността на SSD-то. Ама това си е мое гадаене.

1940083848_(C_)20.5_2020.14_05_12.png.2c21cc82b19fce01050cdd0d1ebc9461.png

 

Ей това в червеното ме кара да мисля, че проблемът идва от бързото стартиране на Windows-а. Вече не помня дали бях го писал преди и дали си бил пробвал да го изключиш. То става в Control Panel. Влизаш в "Опции на захранването". Отляво кликваш върху "Изберете какво да правят бутоните за захранването", след това върху "Промяна на настройки, които в момента не са на разположение" и махаш отметката пред "Включи бързо стартиране".

  Затвори скритото съдържание

1615243356_1.png.cf944d0e98434c23e613db342364a77f.png

606671706_2.png.e50ac5e45650456bd51fcf9fee57cbd4.png

Принципът на действие на това бързо стартиране е при изключване на компютъра (shutdown) програмите се затварят, а ядрото на операционната система се записва на харддиска/SSD-то. При включване на компютъра ядрото на Windows-а се прочита от харддиска/SSD-то в RAM-та, а програмите се стартират нормално. По този начин се избягва чакането самият Windows да зарежда. Нещо като половин хибернация е, където при изключването на компютъра цялото съдържание на паметта се записва на харддиска/SSD-то , а при включването се връща в RAM-та.

Имаше една версия на драйвърите на AMD за видеокартата, която не си спомням вече коя беше и при която се показваше черен екран след стартирането на компютъра от shutdown. Като се върнах на по-старата версия, при която го няма тоя черен екран се оказа, че тогава бързото стартиране въобще не работи, в смисъл, времето за стартирането след shutdown беше същото като след рестарт. Явно от AMD са се били опитали да го оправят в по-новата, ама нещо не им се е получило. Иначе изключването на бързото стартиране оправи черните екрани в по-новата версия.

Взел съм си мишка Logitech с лампи. Инсталирал съм софтуера ѝ, за да ѝ контролирам светенето на тия лампи, обаче при стартиране на компютъра с активирано бързо стартиране или събуждане от хибернация тоя софтуер се бъгва, не може да се стартира нормално, да разпознае мишката и да контролира лампите. При стартиране на компютъра с изключено бързото стартиране или след рестарт, проблемът го няма и си зарежда нормално. Хубавото е, че мишката е със собствена памет, та съм ѝ вкарал настройките в нея, за да не се занимавам повече с глупавия софтуер на Logitech.

Идеята ми е, че може някой драйвър на твоя компютър да е писан-недописан и да създава сините екрани. Споменаваш, че компютърът ти прави магарии и след заспиване, така че предполагам и след хибернация ще е същото.

Ей сега ще пробвам каквото написа, но ще трябва да мине време за да разбера, защото не винаги има сини екрани и си стартира нормално. Но те не са само сини екрани, а може да е замръзване на картината, дори при почти стартиран windows. Мисля ми се бе случило преди при инсталация на нов windows  екрана да замръзне, което пак май е свързано със запис на инсталационния файл на хард диска и четене. Но ако е така, защо след като смених и дъно и SSD  пак има проблеми с файловата система както казваш? Да, мен ме съмнява моя 6 TB  Seagate,  от който мога да избера да стартирам Windows 10  и няма проблеми, макар че там няма инсталиран windows. Но това е дошло от предни конфигурации на компютъра ми. И не знам как да го махна. Така, че да стартира само от SSD.  Но дори и да махна тоя хард диск и да оставя най-новото SSD,  пак има сини екрани. Аз затов3а си и купих ново дъно, ново ССД   след това, мислейки си отначало, че е дъно, понеже там ми изгоря единия PCI-e слот заедно с видеокартата GTX970. По-точно само едната захранваща линия не работи, другата работи. Но смених дъно, няма оправия. Смених SSD и инсталирах само на него, същата раабота. Четох в тоя форум една тема за i7-6700K, дето дава сини екрани при стартиране. Там обаче има дали накъсо пинове на процесора и затова. При мен видимо няма късо съединиение, но пък си помислих, че вътрешно процесора може да е деградирал в частта, отговаряща при стартиране на Windows, макар да не знам дали има такава. Но това е логиката ми на мислене от всичко, което съм пробвал за година и половина.  Ако някой може да ми каже, дали при I7 6700K  има част от схемата, дето да е свързана със стартирането от нула... Знам, че имаше някаква далавера навремето с енергоспестяващите режими и точно от тия процесори имаше изискване за специални захранвания, дето май вадеха от хибернация или нещо такова. Не всички ставаха за тия процесори. Иначе моето си е G-550  златен Seasonic  и е сертифицирано за процесора ми.  Нещо такова ми се върти в главата, щото няма логика да сменям всичко без процесор и захранване и положението да не се оправя. Нито се влошава, нито се оправя. Все едно и също е година и половина от декември 2018-та. Но ще пробвам това, което написа.  Знам, че захранването трябваше даа подава някакви минимални напрежения при стартиране или нещо такова, затова и старите захранвания не ставаха. 

 

ПП: Пробвах това, което каза. По-точно спрях записа върху хард диска. Отначало забравих да рестартирам, макар да ми пишеше, че промените ще влязат в сила след рестартиране, изключих директно PC и се появиха сини екрани. След 5-6 опита се оправих, пак повторих процедурата, но тоя път първо рестартирах.  Пробвах два пъти след това, компютъра стартира нормално. Дано да е от това. Ще пробвам още известно време, да не се радвам прибързано.  Но пак ми се губи смисъла, ако наистина причината е тая. може би скапано захранване? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За жалост при третото изключване пак син екран.   Отказвам се засега. Пробвах всичко, което може да се пробва. Само захранване и процесор остана да сменя и ако пак не се оправи, остава единствената опция за червей.  Ще си взема някой Селерон или Пнтиум за проба. За жалсот цената им не пада...поне докато гледах преди 3-4 месеца. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За съжаление и на мен са ми свършили идеите.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, саби написа:

Това само при стартиране от изключен компютър. При рестарт няма сини екрани

Кире, Какво показва Event Viewer?  пробва ли да пуснеш рама на честота 2400Mhz с ръчно повишен волтаж? Да не е на AUTO.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 22 часа, nikolela написа:

Кире, Какво показва Event Viewer?  пробва ли да пуснеш рама на честота 2400Mhz с ръчно повишен волтаж? Да не е на AUTO.

О, забрaвих да спомена, че и РАМ ми е нова. Тоя път взех клокърска  А-ДАТА XPG на 3000 MHz, но старата ми A-DATA  е в шкафа, не я ползвам, макар да е наред. Много от частите ми са в шкафове и кутии, а са добри и работят. Не е от RAM,  тествал  съм старата. А и както казах, при стресови тестове с Prime 95  например, няма проблеми с нищо. При игри много рядко някоя игра да крашне след часове игра, но те и преди ми крашваха, дори по-често.  Общо взето компютъра си работи перфектно при игри, а нали знаеш, играя най-тежките, дори вече без вертикална синхронизация така, че и процесор и видеокарта се товарят повече. Единствено ползвам Fast Sync, но не винаги. Значи, човек, пробвал съм всичко хардуерно, без това, което споменах. Пробвал съм няколко видеокарти, няколко типа хард дискове и SSD, махал съм записвачката, откачал съм всички USB,  дори мишка и клавиатура, пробвал съм с други мишка и клавиатура, даже мишката е от старите, вентилатори съм откачвал на кутията, играл съм си с кабелите на захранването, доколкото ми позволява конфигурацията, пробвал съм с една плочка РАМ, с две, с 4, всички РАМ по една съм ги слагал в различни слотове, видеокартата съм я поставял в други слотове, пробвал съм без интернет, мисля и монитор сменях, но за това не съм сигурен, макар че юом стигам до там, да пробвам с друг монитор, явно нещата не са добре :)  И всичко това е пробвано върху старото и новото дъно. Старото Asus Z170, новото Asrock Z170. Sata  кабелите съм местил и какво ли не още, което се сетя. Да не пропусна нещо, защото съм пробвал всчико, което съм се сетил. Максимумът дето издържа конфигурацията без син екран е около седмица, но средно издържа 1-2-3 стартирания. Понякога като почне, може цяла седмица да не иска да захапе от раз. По 2-3 часа съм си играл с рестарти и разни чалъми - откачайки и хард дискове дори, докато стартира Windows. Стартира ли, няма ли хибернаация, работи нон стоп. Рестарт да направя, няма проблем, винаги си рестартира и няма сини екрани. 

 

А нали се сещаш, че след толкова рестарти, отдавна всичко е на дефолт като BIOS. клок не съм правил отдавна, макар че скоро пробвах и с клок. Само че когато почнат сини екрани ( не от клока), почвам да влизам и в BIOS, давам на дефолт и пробвам да стартирам.   Обаче най-често Windows се оправя, ако изключа директно захранването от копчето му, но най-вече когато картината е замръзнала при почти стартирал Windows. Ето, сегаа се прибирам от работа, пускам компютъра и син екран. Изключих директно захранването от копчето, махнах интернет кабела от рутера, че се пълни с вода отдавна, рестартирах рутера, включих компа и захапа от раз. Но ако не успее да се включи, може и час да продължат мъките с рестарти, а понякога и повече. То след три неуспешни зареждания почва да се опитва да се поправя Windows,  а ако и там замръзне, става дълга и широка. Тогава примерно прилагам номера съз задържане на бутона за изключване на дъното, после задържане бутона за рестарт 10-15 секунди и понякога се оправя. Значи, трябва да издебна конфигурацията си с нещо, което не очаква и има голям шанс Windows да стартира :)

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 часа, Ъндъртейкър написа:

А нали се сещаш, че след толкова рестарти, отдавна всичко е на дефолт като BIOS. клок не съм правил отдавна, макар че скоро пробвах и с клок. Само че когато почнат сини екрани ( не от клока), почвам да влизам и в BIOS, давам на дефолт и пробвам да стартирам.   Обаче най-често Windows се оправя, ако изключа директно захранването от копчето му, но най-вече когато картината е замръзнала при почти стартирал Windows. Ето, сегаа се прибирам от работа, пускам компютъра и син екран. Изключих директно захранването от копчето, махнах интернет кабела от рутера, че се пълни с вода отдавна, рестартирах рутера, включих компа и захапа от раз. Но ако не успее да се включи, може и час да продължат мъките с рестарти, а понякога и повече. То след три неуспешни зареждания почва да се опитва да се поправя Windows,  а ако и там замръзне, става дълга и широка. Тогава примерно прилагам номера съз задържане на бутона за изключване на дъното, после задържане бутона за рестарт 10-15 секунди и понякога се оправя. Значи, трябва да издебна конфигурацията си с нещо, което не очаква и има голям шанс Windows да стартира :)

 

 

Прави многократни пускания и влизане направо в БИОС. Или влизай в БИОС с откачен SSD. Ако работи нормално всичко, значи нямаш хардуерен проблем. Остава проблемен Windows или драйвери. Може да се наложи да минеш на друг релийз на Windows.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, nikolela написа:

Прави многократни пускания и влизане направо в БИОС. Или влизай в БИОС с откачен SSD. Ако работи нормално всичко, значи нямаш хардуерен проблем. Остава проблемен Windows или драйвери. Може да се наложи да минеш на друг релийз на Windows.

Няма как да влизам с откачено SSD ;) За да го изключа, първо трябва да инсталирам Windows на друг диск и второ, да откача видеокартата си, което не е никак лесно с RTX2080. Проблемен Windows  няма как да е, щото първо, че е изтеглен от официалната страница и съм го купил и второ, че има сини екрани дори при инсталиране на чиато на Windows.  Аз пак казвам. За мен проблемът е рууткит или червей, ако не е в процесор и захранване. Най-сум близо до проблем с процесора и след това с червей. Захранването ако е проблемнои, досега да съм срещнал много решения, щото конфигурацията ми не е на един месец, а на 3-4 години вече. Кога излезе i7 6700K? Аз бях първия в България с тоя процесор и дори в HBG  не ми вярваха, че съм се сдобил вече с него и то от Никем ;) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, Ъндъртейкър написа:

Ня

В такъв случай ръчно задаване на волтажи и завишен волтаж на процесор и рам.

Като не тръгне, дъното трябва да издава някакви звуци насочващи към проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, nikolela написа:

В такъв случай ръчно задаване на волтажи и завишен волтаж на процесор и рам.

Просто всичко е ново с изключение на процесор, захранване и кутия, макар че да не виждам логиката кутията да е проблема. Но пък що не? Живеем в година на К-19 така, че всичко е възможно :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като не тръгне, дъното трябва да издава някакви звуци насочващи към проблема. Би-би-ткав код 😂

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, nikolela написа:

Като не тръгне, дъното трябва да издава някакви звуци насочващи към проблема. Би-би-ткав код 😂

Да вземем да пием по една ракия с теб, макар да знам, че си трезвеник :P  Но ми хрумва и друго  - давам ти едно по едно HDD-тата и SSD-тата и ако при тебима сини екрани, оправяй се с червея :P Ако няма, сменям процесор или захранване. Процесор не ми се сменя, че струваше 750 лева, захранване може и да се прежаля някога. 

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Ъндъртейкър написа:

Но ми хрумва и друго 

Преинсталиран Windows се изчиства от заразата и първоначално работи коректно. За да го заразиш отново, ще трябва да пуснеш заразеното приложение, което отново ще зарази Windows.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, nikolela написа:

Преинсталиран Windows се изчиства от заразата и първоначално работи коректно. За да го заразиш отново, ще трябва да пуснеш заразеното приложение, което отново ще зарази Windows.

Директно докато се инсталира имаше сини екрани :)  Беше отдавна, да не те излъжа, щото не се сещам каква точно преинсталация бе. 

 

Аз нагоре в темата се съмнявах, че може да си имам един от ония хард дискове с червей, предназначени за Путин. Точно по него време си купих хард диска, когато излезе тая информация.  И понеже аз не си поплювам много с коментарите за Щатите, допускам всичко!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Ъндъртейкър написа:

Директно докато се инсталира имаше сини екрани :)  Беше отдавна, да не те излъжа, щото не се сещам каква точно преинсталация бе. 

В такъв случай отпадат SSD, HDD. Пак сме на варианта ръчно задаване на волтажи, на рам и процесор. По точно на рам, защото и моята е клокърска, но не работи на стандартен волтаж, доли на базова честота от 2400Mhz. Праска син екран, замръзва всичко или направо дъното писка за проблем с рам. Иска завишен волтаж и то доста. На AUTO не работи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, nikolela написа:

В такъв случай отпадат SSD, HDD. Пак сме на варианта ръчно задаване на волтажи, на рам и процесор. По точно на рам, защото и моята е клокърска, но не работи на стандартен волтаж, доли на базова честота от 2400Mhz. Праска син екран, замръзва всичко или направо дъното писка за проблем с рам. Иска завишен волтаж и то доста. На AUTO не работи.

Мммм...казах, че съм правил тест и на старата си РАМ и то часове. С Memtest. Записан на флашка. Старата РАМ си я ползвах с леко завишени волтажи на 2.7 GHz,  а не на 2.4 GHz. Добре, да ги вдигна тия волтажи, но те са си вдигнати доста с новата RAM. Мисля на 1.35 волта с профила на XPG.  Но пак казвам, интересното е, че при стрес тестове няма проблеми. Единствено при стартиране на компютъра и то или след хибернация или след тотално изключване. При рестарт не. Не случайно сменях дъно, РАМ, видеокарта и SSD. Просто всичко е ново или беше ново, щото мина май година-година и половина. Видеокартата ми е на година и половина, после сменях дъно, след това РАМ и SSD. И понеже предположих, че вероятно е дъно, се прецаках с едни около 300 лева. От там почнах да сменям другите неща, но не се осмелих за процесор и захранване :)

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Ъндъртейкър написа:

Мисля на 1.35 волта с профила на XPG.  Но пак казвам, интересното е, че при стрес тестове няма проблеми. Единствено при стартиране на компютъра и то или след хибернация или след тотално изключване. При рестарт не.

Същите симптоми бяха и при мене. Волтажа над 1.4v Това 1.35 волта захапва за известно време на базовата честота.  Година и половина ми работеше рама на 1.52v.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, nikolela написа:

Същите симптоми бяха и при мене. Волтажа над 1.4v Това 1.35 волта захапва за известно време на базовата честота.  Година и половина ми работеше рама на 1.52v.

И каква е логиката при чисто нова РАМ? Каква е вероятността да се повтаря със старата сценария и да не чета нищо за това в интернет?  При теб кога замръзваше - при стартиране или при игри?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Ъндъртейкър написа:

И каква е логиката при чисто нова РАМ? Каква е вероятността да се повтаря със старата сценария и да не чета нищо за това в интернет? 

Моята също беше чисто нова. Просто бързо се ориентирах за проблема. Не знам защо става така, може дъното да не пуска това, което пише че пуска като волтаж.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, nikolela написа:

Моята също беше чисто нова. Просто бързо се ориентирах за проблема. Не знам защо става така, може дъното да не пуска това, което пише че пуска като волтаж.

Добре, но при теб при игра или при стартиране само?  То тия дъна са с последните ъпдейти на BIOS  и няма логика да не чета за подобен проблем в интернет. Напротив, чета за проблем, как на някой процесора му дал на късо и затова сини екрани при стартиране. 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само при стартиране е проблема. После всичко върви. При рестарт проблеми няма.

Може би проблема е точно от HMP профил.  В момента моята рам не е зададена на този профил и работи на 2400MHz на 1.2v.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, nikolela написа:

Само при стартиране е проблема. После всичко върви. При рестарт проблеми няма.

Добре и това ще пробвам. На колко да вдигна волтажа?

 Сега си приема профила и е на 1.35

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Ъндъртейкър написа:

Добре и това ще пробвам. На колко да вдигна волтажа?

 Сега си приема профила и е на 1.35

 

Поне на 1.4v.  Ако искаш опитай без този профил. Аз го махнах и в момента рама ми работи на 2400MHz на 1.2v. Всичко на AUTO.  Вероятно проблема идва точно от HMP профила а от там се клоква рама, дори и на зададената честота от производителя. За това като начало опитай без никакъв профил. Деактивирай го. Май година вече работи без клок рама ми.

Ако всичко заработи, тогава ще я мъчиш със волтажи и тайминги.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 16 минути, nikolela написа:

Поне на 1.4v.  Ако искаш опитай без този профил. Аз го махнах и в момента рама ми работи на 2400MHz на 1.2v. Всичко на AUTO.  Вероятно проблема идва точно от HMP профила а от там се клоква рама, дори и на зададената честота от производителя. За това като начало опитай без никакъв профил. Деактивирай го. Май година вече работи без клок рама ми.

Ако всичко заработи, тогава ще я мъчиш със волтажи и тайминги.

Ще пробвам утре, че се отплеснах по форума и малко заебах SWGOH  с Великата арена ;) Засега 3 победи ( двете сигурни, третата зависи от противника, че не е нападал флотата ми), но остана да играя с още един акаунт. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...