Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Гост

Софтуерен конфликт

Препоръчан отговор

Гост
публикувано (редактирано)

Имам проблем с ползването на Connectify и Inssider на Windows Server 2008 R2.

След като инсталирам тези програми в системата и почна да ги ползвам, вграденият ми wifi адаптер спира да вижда безжичната ми мрежа но продължава да вижда чужди.

Много странен проблем.

Деинсталирах програмите, отидох в девайс мениджъра и изтрих драйвера за wifi адаптера ми. Отидох в контролен панел и от там деинсталирах драйвера за wifi адаптера си.

Инсталирах драйвера на ново и отново виждам вече мрежата си.

 

 

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай само с Inssider

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от vania060670
      Здравейте, на гости сме и съседите ни дадоха паролата си за wifi. Интернетът е на Булсатком. Телефоните се свързаха без проблем. Сила на сигнала--отлична. При лаптопа не е така. Открива мрежата, но дава, че няма интернет. Сила на сигнала пак показва отлична, но интернет няма. Ако ме посъветвате как да постъпя ще съм ви много благодарна. 
    • от Carolina Carreras
      Здравейте,
      от известно време имам следният проблем с интернета - сигналът на wifi рутера изчезва и се появява отново през няколко минути/ секунди, понякога мрежата изчезва напълно за определено време. Опитах какво ли не - сменях различни канали, пробвах и 20 и 40 MHZ, рутерът дори беше връщан до фабрични настройки и пренастройван, но за съжаление проблемът продължава. Обикновено се появява през няколко месеца,  макар че последните дни стана наистина нетърпимо.
      Абонат съм на Vivacom и моделът на рутера е Nokia G-240W-A.
      Около мен има доста Wifi мрежи, но само 5 от тях са с по-силен сигнал. Първоначално предположих, че има силна интерференция, но никой от съседите ми няма такъв проблем. Чудя се дали самият рутер не е за подмяна? Какво ще ме посъветвате? Благодаря предварително :).
       
    • от Goran Mitevski
      Здравейте,
      Не успях да намеря отговор на проблема ми, затова пиша нова тема.
      От 2-3 седмици имаме проблем с wifi-то вкъщи, но само на лап-топите, изчезва сигнала за 3-4 секунди мн често и след това се появява.
      Понеже работиме от вкъщи в момента и много често ползваме лап-топите и е адски дразнещо и тъпо.
      Интернета ни е към Vivacom, идваха 2 пъти сменяха рутера, няколко пъти сменяха настройките, името на рутера, паролата, какво ли не, но проблема все си го има.
      Утре идват да сложат трет рутер, по различен от предните да видиме дали ще се оправи проблема.
      Лап-топите (2 бр.) са с Windows 10.
      Преди бяхме на A1 и не сме забелязали такъв проблем.
      Ако сте имали подобен проблем, моля да споделите как да го реша.
      Благодаря предварително!
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

    • от силвия димитрова стефанова
      Здравейте! 
      Имам проблем с Wi-Fi на лаптопа (ASUS VivoBook S14)  на иконката на wifi  имам * когато се свържа към wifi ми изписва " Без интернет,защитена" , но в същото време ми зареждат страниците в google? 
      МОЛЯ ВИ ПОМОГНЕТЕ!
  • Дарение

×
×
  • Добави ново...