Премини към съдържанието

Препоръчан отговор


Здравейте! От известно време лаптопа ми започна да насича при гледане на видео. Независимо дали гледам филм с неякои пейър (предимно използвам VLC Player) или онлайн чрез Youtube, например. Лаптопа ми е сравнително нов, на 2 месеца - Lenovo ideapad 100, двуядрен процесор 2,16 GHz, 4GB RAM,  1TB хард, инсталиран Windows 10. В началото не ми правеше проблеми. Чудя се дали проблема е в програмите или е хардуера? Ако някой е имал подобен проблем или има представа от какво може да де, да пише. Благодаря предварително!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай точния модел на лаптопа да видим колко двуядрен е този процесор.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да вземеш да си изчистиш хронологията на браузърите .

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 21 минути, Емил Костов написа:

Дай точния модел на лаптопа да видим колко двуядрен е този процесор.

За процесора :

http://ark.intel.com/products/82103/Intel-Celeron-Processor-N2840-1M-Cache-up-to-2_58-GHz

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като пуснеш клиепче във Youtube виж в Device manager как се товари процесор, рам памет, хард диск.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Процесора е мега слаб,и ако има натрупана хронология е нормално да сече

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 21 минути, Емил Костов написа:

Като пуснеш клиепче във Youtube виж в Device manager как се товари процесор, рам памет, хард диск.

Нещо си бил много разсеян.

Не девайс мениджър, таск мениджър. :D

Имал съм съпорт на подобно леново с по слаби характеристики модел 2015 пак нов.

Причината за засичане беше слабият процесор. 

Разреших проблема с опера уеб браузър по стара версия и флаш плеър по стара версия.

Относно филмите през vlc плеър е нямало проблем.

Филмите с какво качество са?

Редактирано от Tanner Foost Foust (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, много работа днес. Точно за Task Manager става на въпрос.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете и за актуални драйвери за видеото и мрежовата карта и за актуална версия на Adobe Flash Player, SilverLight, QuickTime и прочието добавки към браузърите.

Може да се провери с Autoruns и K-lite Tweak Codec Tool за повредени кодеци.

  • Харесва ми 5

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 34 минути, Емил Костов написа:

Като пуснеш клиепче във Youtube виж в Device manager как се товари процесор, рам памет, хард диск.

Натоварването на процесора варира 40%-60%, РАМ 62% каквото и да правя, диска е 0%-6%.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изчисти ли хронологията ?Колко плеъра имаш инсталирани?Пробва ли със Windows media player да възпроизвеждаш филми?Пробва ли да гледаш флаш през VLC ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, дръндю написа:

да си сканираш дял С

 

преди 1 час, Иво Димов написа:

Да вземеш да си изчистиш хронологията на браузърите .

Пробвах - никакъв ефект!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

62% рам ..........това е много ,колко таба в браузър имаш отворени .Дай един скрийн шот на task manager докато гледаш клип,но отвори само един таб на браузъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много РАМ смуче таз 10-ка ,аз в момента на Убунтуту съм отворил 2 браузъра с по 4-5 таба и лапа 1,3 от рамта

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално. В линукс дистрибуциите няма политика която има Микрософт и всички разработчици в света на уиндоус. Всеки нов софтуер и всяка нова игра да иска нов хардуер и повече ресурси.

За да могат производителите да продават хардуера си както и операционните си ситеми да набутват.

 

Редактирано от Tanner Foost Foust (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, Иво Димов написа:

62% рам ..........това е много ,колко таба в браузър имаш отворени .Дай един скрийн шот на task manager докато гледаш клип,но отвори само един таб на браузъра.

 

performance.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тук става въпрос за неговата не общо за ОС,може и да са го налазили гадините :)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Tanner Foost Foust написа:

Нормално. В линукс дистрибуциите няма политика която има Микрософт и всички разработчици в света на уиндоус. Всеки нов софтуер и всяка нова игра да иска нов хардуер и повече ресурси.

За да могат производителите да продават хардуера си както и операционните си ситеми да набутват.

 

Е това го обясни на тези дето казват, че Windows 10 работи перфектно на стари машини. Направо лети и не хаби никакви ресурси.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай снимка на процеси младежо :) ,графиката на проца и рамта не вълнува

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът му е в RAM паметта.

Това поведение с насичането се проявява точно като се преминат трите гигабайта и остане гигабайт свободен.

При мен се е случвало да имам ядове и след 2.5 гб както в случая.

И на 8 и на 7 на моят лаптоп изхода е такъв.

Преборил съм се като съм неутрализирал източниците.

Преди запълването на паметта би трябвало нищо да не сече и всичко да върви гладко.

400 500 мб RAM съм виждал как ми изразходва един процес за ъпдейтите.

Редактирано от Tanner Foost Foust (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, Иво Димов написа:

Дай снимка на процеси младежо :) ,графиката на проца и рамта не вълнува

 

processes.jpg

processes 2.jpg

processes 3.png

processes 4.jpg

processes 5.jpg

преди 17 минути, дръндю написа:

 Антивирусната не отчита нищо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ма много процеси имаш 88! Дай да видиме какво си инсталирал! Това,че Аваста не открива не значи нищо.Не си се сканирал с 5-6 скенера, откриват различно.

http://www.bleepingcomputer.com/download/minitoolbox/

Сложи отметките и дай GO! И публикувай лога.

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тази машина е за антивирусния отдел

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
    • от HeadMonster
      Здравейте, съвсем на скоро започнах едно начинание - гейминг насочен канал.
      За момента правя Let's play видеа с коментар на Български език, по-натам ще има и други неща, но ще ги оставя за изненада за сега.
      Ако имате желание влезте ТУК и погледайте малко, ако на някой му хареса може дори да се събскрайбне . Ако пък не нямам нищо против и да отнеса някоя градивна критика.

      Благодаря за вниманието 
      EDIT :  Първата поредица ще бъде с Assassin's Creed Odyssey!
    • от Mantano Mantano08
      Здравейте. От скоро използвам Note 4, N-910F, прекрасен телефон но имам проблем с него. За съжаление работи само на 2g. Не знам какъв е проблема но сменя ли на 3g или 4g не може да се проведе нито разговор, нито да се влезе в нета. Четох в нета всякакви теории и начини но уви нищо не се получава. Влизах с някакви кодове в системни менюта, пробвах но уви нищо. 

      Ще съм много благодарен ако някой има информация от къде може да е проблема и какво е решението (ако има такова) 

      За разговор не е проблем но за интернет 2g е невъзможно да се ползва, може да ти изкара нервите от всякъде. .
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.