Премини към съдържанието

Препоръчан отговор


Здравейте на всички от kaldata,преди две години си купих един рутер Tenda W311R та много бях доволен от него но ми забиваше,и реших да го update-на на версия която е по стара беше май 5.07 ще ви излъжа!Та какво ми хрумна на главата да update-на пак рутера с версията която си беше 5.19.08,всичко мина добре update-на се реботна се но какво стана замръзна някъде и sys,power и LAN 1 LAN 2 само светеха и така два часа нито wifi изпраща нищо!И реших да го изключа , и после да го включа,но какво се случи какво не рутера не изпраща Wi-Fi сигнал и най-интересното е че свети само Power .Lan 1 и Lan 2 а пък SYS въобще не светва.Реших да включа компютара в който е свързан самият рутер и показва самия компютър само че е свързан но има проблем защото не съм си платил нета :emoji_smiley-01:та отворих cmd-То написах ipconfig ,айдее няма и Default  Gateway пробвах с това което сам си знам 192.168.0.1 променено от мене на 192.168.144.177,както и да е,и не става пак.Рестнах рутера с задното копче пак нищо :( !Моля ви помогнете ми!:emoji_smiley-15:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Купувай нов рутер. Този е за боклука. Още в началото ти е забивал.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от IDFWU
      Привет, трябват ми поне пет адаптера които ще се ползват в голяма къща на три етажа. Няма никаква възможност за прекщарване на кабели. Имам стари безжични рутери които ще използвам на нужните места за постоянна връзка с IP камери, разни безжични контролери на климатици и контакти и някои други благинки. Евентуално като гледам чертежите може и да мина с една-две точки по-малко, но първо ще трябва да се пробва. Цената и гаранцията са фактор. Има ли някъде добра оферта която не излиза след бързо търсене с гугъл или някой с дистрибуторска отсъпка да ми предложи значително подобрена цена? Предпочитам гигабитовите версии. Така и така ще се оръся с парите и тези машинки въобще не доближават обявените скорости, поне да не се окажат неизползваеми след една две години. Гледах и в али онзи ден, но въпреки намалението не ми се рискуваше цялата ми мрежа да се държи на китайска технология без гаранция. Ubiquiti предложенията ми се струват твърде скъпи и специализирани. 
    • от Tanner Foost Foust
      Привет, скоро попаднах на ситуация, в която имаме жичен рутер нa Blizoo, към който е закачен безжичен рутер Tenda.
      Проблемът е следният, съществува интернет свързаност  но понякога няма такава.
      Чудя се къде е проблемът.
      Няколко месеца на посоченият адрес е работил коректно без проблеми, а към сегашно време зачестиха толкова че почти не може да се ползва.

      Тествах всичко, само каналът забравих да направя ръчен, още си е на автоматична настройка. 
      Съмнявам се че има проблем в това че не е зададен ръчен канал, който да е постоянен.

      Оказа се че свързаността е коректна, лан кабелът от жичният рутер си влиза във синият  WAN порт на безжичният рутер.
      Оказва се че жичният рутер е стабилен.
      Оказва се че лан кабелът е стабилен.
      Оказа се че компютърът е стабилен.
      Оказа се че безжичният рутер Тенда закачен за друг доставчик например Vivacom на друг адрес си работи с часове без проблем.
      Оказава се че интернет свързаността се губи и идва само на този адрес с доставчик на Blizoo.
      Вътре в жичният рутер Тенда се вижда че не губи свързаност с жичният рутер и си има заредени данни от DHCP сървъра на жичният рутер на Blizoo.
      Обаче в същото време няма интернет. Наистина си мисля че проблемът идва от това че Тендата е на автоматични канали.
      Успявах да върна интернет достъпа в безжичната мрежа само като изключвам компютъра, рестартирам жичният рутер на Blizoo, рестартирам безжичният рутер Tenda и включвам компютъра.

      Да не би да е не много добра съвместимостта на двата рутера?
      Че са от различни производители, макар че си работят по  някакви протоколи и се разбират.

      Какво мислите вие?


       
    • от Greak
      Здравейте, от известно време се опитвам да споделя интернета от лаптопа към настолния ми компютър посредством LAN (RJ-45). Да ама не, дава следната грешка:
       
      1. http://i.imgur.com/LedYdr9.png
       
      И тук трябва да отбележа, че преди този проблем не се появяваше. Пробвах да преинсталирам ОС, но не става... Някакви предложения ? Лаптопа е Lenovo S10e, настолния компютър е с дъно MSI MS-7507, а рутера е Tenda N3 Mini (Имам странното чувство, че проблема е в него, от както смених рутера, което пак беше скоро). Благодаря предварително.
    • от bmwe3
      Здравейте.. не съм много на ясно с настройките на рутери и интернет мрежите, затова реших да попитам тук във форума.. така.. проблема е следния: наскоро си взех рутер Tenda (в момента не мога да уточня модела) за около 50 лв доколкото си спомням.., защото искам да разделя интернета си вкъщи между PC и Laptop (wifi).. проблема е, че от както сложих рутера не мога да отворя 50% от интернет страниците, също така и интернета спира през 2 часа и постоянно трябва да рестартирам рутера. Връзката ми е PPPoE - Рутера автоматично се свързва и разпространява сигнала.. Установих, че когато рутера не е защитен с парола интернета не спира толкова често., но това за отварянето на страниците си продължава. преди като си ръгах кабела направо в компа нямаше проблем, значи това е от рутера...та какво трябва да направя относно проблема от някоя настройка ли е или рутера е скапан .. Мерси предварително
    • от bmwe3
      Здравейте.. Малко не ги чаткам тея работи и моля за малко помощ. Имам следния проблем.. Преди няколко дена си сложих рутер Tenda, за да мога да си ползвам интернет и на лаптопа. От тогава интернета ми спира през 2 минути. когато вкарам направо кабела в компа няма проблем. Връзката ми е PPPoE. Предполагам че е нещо от настройките на рутера, но не мога да го оправя. Благодаря предварително.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.