Премини към съдържанието

Препоръчан отговор


Привет колеги ;) от скоро съм забелязал един доста странен проблем с часовника ми на Windows XP проблема е следния когато включа компа часовника се премества с 8 часа назад но това не е всеки път ами на 5 пъти веднъж ;) вчера случайно реших да погледна колко е часа реално беше 16:24 а часовника се беше върнал на 08:24 ;) оправих го на правилния час запаметих и сега всичко си е наред но когато му скимне се мести назад с 8 часа от самосебеси.
Въпроса ми е ? каква е причината за този бъг ако някой знай да драсне някой друг коментар :) м/у другото сканирал съм с няколко антивирусни програми включително и с малуаре байтс и след сканирането показва,че не е открит подозрителен обект/обекти това ми е ясно,че няма вируси та значи се дължи на друго нещо,някой ако знай нещо по въпроса да драсне ;) Мерси Предварително

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери батерията на дъното не е свършила курса (да е много под 3V след замерване с мултицет)...

Внимание: Отстраняването на батерията за замерване се прави при изключен от контакта компютър и е възможно да нулира настройките на BIOS!!!

  • Харесва ми 6

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Две стари дъна ми го правеха тоя номер и едното се оправи с батерия, но другото, дори с флаш и смяна на батерията, пак се ресетваше. Дано стане с батерия, но може да се наложи, да сменяш техниката.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж на каква "time zone" е настроен. Трябва да е +2.

Редактирано от oavramov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преди време имах подобен проблем на машина с XP. Така и не стигнах до заключение за това каква е причината (и аз пробвах еквилибристики с различни батерии, префлашване на BIOS и прочее), но горе-долу успявах да пазя времето точно с една програмка на име cmdtime - по спомен трябваше да се извика от batch файл, който пък се вика от Task Scheduler примерно на всеки час.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 1 час, killchain написа:

Преди време имах подобен проблем на машина с XP. Така и не стигнах до заключение за това каква е причината (и аз пробвах еквилибристики с различни батерии, префлашване на BIOS и прочее), но горе-долу успявах да пазя времето точно с една програмка на име cmdtime - по спомен трябваше да се извика от batch файл, който пък се вика от Task Scheduler примерно на всеки час.

Прилагам това успешно от доста време в системи в които няма решение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какви причини и странности търсите в 10 годишен компютър с XP освен батерия за смяна? Някой няма левче ли?

Сверяването от BIOS както и в DOS Prompt с командите Date и Time сверява и CMOS  часовника.

Страничен ефект от кофти батерия е CMOS Checksum Error и стартиране на компютъра са най-бавна шина и настройки, така че не се правят глупости, както някои пишат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настрой time zone-то на 2+, но ако не работи, мисля че дъното ти е за сменяне...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Освен батерията, виж да не е включено автоматичното сверяване със сървър на майкрософт. Той не работи, но съм срещат много често този проблем и решението му беше с това.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.