Премини към съдържанието

Препоръчан отговор


 

Здравейте!

Имам климатик Мидеа от 10 г. и до сега съм нямала проблем. Преди 2 дни го изключих от дистанционното и излязох, когато се върнах индикаторите не светеха беше затворен, но самия климатик продължаваше да издава звук все едно работи. Повтори се пак и започнах да го изключвам от контакта. Също така започна да капе вътрешното тяло, а днес както си работеше, индикатора  PRE-DEF започна да мига, опитах да го изключа от дистанционното, но то не действаше. Сега климатика работи на другите режими, но като го включа на затопляне не реагира.  Някакви идеи? 

 

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Викаш си техник да провери климатика и външното тяло изцяло. Ако не му е правена профилактика причините може да са от всякакво естество.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А  на това дистанционно откога не са сменяни батериите? За проба сложи примерно от на телевизора . .  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.