Премини към съдържанието
mathur

Не ми излиза втората записвачка

Препоръчан отговор

публикувано (редактирано)

Привет на всички , имам следния проблем:Имам две записвачки ,но след преминаване от Win 7 на Win 10 едната не се показва и не мога да я ползвам. Благодаря ако може да ми помогнете или къде да я търся защото в диспечер на задачите се показва само едната, а другата ...изчезна.

Редактирано от mathur (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В диспечера на устройства (devmgmt.msc) под CD/DVD няма ли я? Устройства с жълта ! има ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 33 минути, ExaFlop написа:

В диспечера на устройства (devmgmt.msc) под CD/DVD няма ли я? Устройства с жълта ! има ли?

Това е лошо ,че точно там я няма и не знам защо изчезна...

Екранна снимка (3).png

Редактирано от mathur (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щракни с десен бутон по Ivan-PC  и избери Сканирай за промени в хардуера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 54 минути, ExaFlop написа:

Щракни с десен бутон по Ivan-PC  и избери Сканирай за промени в хардуера.

Нищо не се получава?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А в BIOS вижда ли се тази записвачка?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Най вероятно няма да се промени нищо.

Сложих си 32 битова десятка от любопитство и за цифрова ефирна телевизия.

Не ми разпозна USB тунера. Никаква реакция. И въпросителни нищо няма.Сложих софтуер за тунера и някакви измислени драйвери.

И тръгна.

 

Редактирано от Tanner Foost Foust (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Размести кабелите за данни на двете записвачки

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, ExaFlop написа:

Размести кабелите за данни на двете записвачки

Ще пробвам и ако пак не стане....връщам на 7.....Не ми се занимава повече....Благодаря на всички за помоща все пак.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Разместих кабелите , нищо , върнах си седмицата и ...проблема се оправи , а компа работи по-бързо с нея. Имам 10 на телефона и съм доволен , но на настолния нещо не ме кефи.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Следващият път да си направиш бекъп на системният партишън. За да можеш да си възстановяваш предишната ОС за 20 минути.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Tanner Foost Foust написа:

Следващият път да си направиш бекъп на системният партишън. За да можеш да си възстановяваш предишната ОС за 20 минути.

Благодаря , сега наистина има малко проблем с ключа за активиране , ама още утре ще го поправя.За сега не ми трябва 10 на настолния...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Аз и още някои потребители ползваме 10 едновременно с други операционни системи.

Аз не разчитам на 10 за основна ОС

Редактирано от Tanner Foost Foust (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.