Премини към съдържанието

Препоръчан отговор


Здравейте, от вчера имам проблем  с компютъра след като  тествах  друга видео карта   .Когато пуснах да гледам филм ,филмът започна  да накъсва  и гласът започна да се повтаря нещо като миксиране предположих ,че картата  е проблемна и я свалих  и сложих предишната  с която до сега съм нямал проблем  .Пуснах отново филма    и с лед известно време  проблема се повтори   .Често слушам радио  online   когато го пуснах  думите се повтаряха като миксиране   .Забелязах ,при отваряне  на папки и страници  засича   помислих,че е от хард диска.Когато рестартирам    компютъра се оправя     за кратко .Пуснах един тест с    HD Tune Pro  но не откри проблем  .Свалих    видео картата    и включих монитора на вградената на дъното   но проблема не изчезна .  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кодеци има ли инсталирани? Реинсталирай ги.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, ExaFlop написа:

Кодеци има ли инсталирани? Реинсталирай ги.

Кодеци   има за филмите  но проблема е навсякъде 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурни ли сте, че компютъра не е претоварен по това време, както и имате инсталирани и работещи последни драйвери за чипсета, видео и аудио картата? Ако имате такива, може да ги деинсталирате, като след това инсталирате предпоследни, или други, за които е сигурно, че са стабилни. Важно е, да са от сайта на производителя на хардуера, а не от външни източници и програми. Последния подход, се използва в крайни случаи, когато подходящите драйвери не могат да бъдат намерени.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Blue Ray написа:

Сигурни ли сте, че компютъра не е претоварен по това време, както и имате инсталирани и работещи последни драйвери за чипсета, видео и аудио картата? Ако имате такива, може да ги деинсталирате, като след това инсталирате предпоследни, или други, за които е сигурно, че са стабилни. Важно е, да са от сайта на производителя на хардуера, а не от външни източници и програми. Последния подход, се използва в крайни случаи, когато подходящите драйвери не могат да бъдат намерени.

Със сигурност не е от драйвъра   използвам едни и същи  без да са ми правили проблеми до сега   инталирах ги на ново  но пак има проблем.Стана веднага след като   подмених видео картите .Сега съм   с вградената видео карта   изгеглих   последния драйвър    от сайта на производителя   но пак има проблем  .Възможно ли е да е от рам паметта  или процесора  или да съм повредил дъното   при подмяната на картите .


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е да има повреда на слотовете или дъното, но щеше да имаш и други признаци, по които да го забележиш това нещо. Това се изключва като вариант. Проблем с рам паметта и процесора се изключва. Може да пробваш нещо друго, а именно, ако нямаш важни и много настройки на биоса, да го нулираш и да тестваш дали тогава ще имаш проблем. Понякога се случва да има проблемни настройки, правени от страна на потребителя, които реално той не знае каква функция изпълняват, но е направил. Щеше да се сетиш, ако има нещо такова, но все пак пробвай и това да направиш. Друг вариант е, да тестваш под Live CD на някоя Linux дистрибуция, записана на USB носител или диск, дали тогава ще го има проблема. Също така, не си споменал с кой плеър тестваш? Опитай с някой друг, ако до момента не си го правил.

Редактирано от Blue Ray (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сваляш картата махаш драйвера, слагаш другата слагаш драйвера за нея.Деинсталиране с рестарт. В Device manager има ли удивителна или въпросителна и This Device is working properly? С десен бутон.

Редактирано от _Alex&Vanko_ (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 31 минути, Blue Ray написа:

Възможно е да има повреда на слотовете или дъното, но щеше да имаш и други признаци, по които да го забележиш това нещо. Това се изключва като вариант. Проблем с рам паметта и процесора се изключва. Може да пробваш нещо друго, а именно, ако нямаш важни и много настройки на биоса, да го нулираш и да тестваш дали тогава ще имаш проблем. Понякога се случва да има проблемни настройки, правени от страна на потребителя, които реално той не знае каква функция изпълняват, но е направил. Щеше да се сетиш, ако има нещо такова, но все пак пробвай и това да направиш. Друг вариант е, да тестваш под Live CD на някоя Linux дистрибуция, записана на USB носител или диск, дали тогава ще го има проблема. Също така, не си споменал с кой плеър тестваш? Опитай с някой друг, ако до момента не си го правил.

Изключено   да е от плаъра  както споменах проблема не ми е само от филмите стана след като инсталирах драйвъра на новата карта  не съм барал изобщо  скоро настройките на биоса     може да е имало вирус  в драйвъра  .Мисля най-добре да преинсталирам   Windowsа  от доста време се каня да го направя    и тогава ако не се оправи  проблема става голям  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@comirПри мен също имаше такъв проблем, но само когато процесора е на 100%. Пусни плеъра(без никакви други програми) с Task Manager, направи скрийншот и после пак плеъра+програмите с които работиш обикновенно(отново с скрийншот).

Редактирано от Dimitar122 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 часа, _Alex&Vanko_ написа:

Може да е вирус откъде свали драйвера?

Не вирус   нито в Windowsa    сложих нов пак същата работа засича сериозно  съмнява ме  хард диска си заминава но не ми показва грешки .Мисля да го пробвам на друг компютър  смених му сата кабела не е от него   .Пускам музика на WINAMP  музиката засича  стрелката на мишата мърдам  пак  засича .Не е от видео картата свалих я и  пуснах вградената карта  драйвъра от сайта на производителя  порблема е другаде  .

преди 6 часа, _Alex&Vanko_ написа:

Може да е вирус откъде свали драйвера?

 

 

Редактирано от comir (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ти показва грешки в секция Error? Health status? Transfer rate отстрани вдясно. Не мисля че заминаващ си хард диск прлограмата няма да забележи. Има и друга Hard Disk Sentinel забравих как се работеше с нея.

Форматирал си всички локални дялове?

Насичане може да дойде и от периферно устройство!

Как протече инсталацията при заминаващ си хард? След приключване имаше ли проблеми в Windows Explorer?

Забравих да кажа да пробваш нещо голямо копи пейст от дял на дял.Казваш Winamp! Ти си почнал да теглиш неща от нета и тогава ли стана?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 21 минути, _Alex&Vanko_ написа:

Не ти показва грешки в секция Error? Health status? Transfer rate отстрани вдясно. Не мисля че заминаващ си хард диск прлограмата няма да забележи. Има и друга Hard Disk Sentinel забравих как се работеше с нея.

Форматирал си всички локални дялове?

Насичане може да дойде и от периферно устройство!

С   Hard Disk Sentinel   ми излиза някакъв проблем  но не разбирам

12.JPG

преди 29 минути, _Alex&Vanko_ написа:

Не ти показва грешки в секция Error? Health status? Transfer rate отстрани вдясно. Не мисля че заминаващ си хард диск прлограмата няма да забележи. Има и друга Hard Disk Sentinel забравих как се работеше с нея.

Форматирал си всички локални дялове?

Насичане може да дойде и от периферно устройство!

Как протече инсталацията при заминаващ си хард? След приключване имаше ли проблеми в Windows Explorer?

Забравих да кажа да пробваш нещо голямо копи пейст от дял на дял.Казваш Winamp! Ти си почнал да теглиш неща от нета и тогава ли стана?

Нямах проблем при инсталирането на Windows  когато инсталирах драйвъра  на видео картата която тествах   но  може да не е от това  мен ме съмнява хард диска  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И температурата е нормално и е здравето е 100 процента и състоянието отлично. После те питах нещо добавих в поста.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 часа, comir написа:

проблема не ми е само от филмите

Къде на друго място се наблюдава проблемът?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 часа, _Alex&Vanko_ написа:

Не мисля,че е харда.Дай марка и модел на картата? И откъде дръпна драйвера?

И дъното?

GALAXY Geforce 8500GT   изключено да е от картата  ако беше от картата нямаше да има проблем  при вградената  но и там има   драйвъра не помня от къде го свалях  от 2 години го ползвам   и до сега съм нямал проблем   .Диното ми е старо  но ми върши работа  GA-945GCM-S2L   с 4 рам съм   и процесор  3.06 Ghz двуядрен     стига ми да си проверя пощата и да си изтегля някой филм  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, манго написа:

как си го инсталирал?

от сетъп или от инфофайла?

от   сетъп   цяла вечер компютъра беше изключен   работи половин час и няма проблем   но явно като загрее  проблема  започва сега слушам музика и не засича поне за сега  .Ако започне да прави проблеми свалям харда   и го монтирам  на друг компютър   ако там няма проблем го връщам  на предишния  после ще подменя процесора  и захранването   ако пак има проблем  вероятно да е от паметта или дъното .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, манго написа:

сам казваш, че проблема е настъпил след инсталация на драйвера, а после потвърждаваш, че си го инсталирал със сетъп
ами не се ли замисли, че можеш да имаш конфликт на софтуер?

Мисля че проблема е с хардуерен   следя температурата на компютъра  за сега  е нормална   проблема не е   в драйвъра   или  ако е е имал вирус и поразил някои от компонентите   за което малко ме съмнява   след преинсталиране   .Един час работа и проблема започна   а температурата е нормална  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 28 минути, манго написа:

не говоря за вирус, а за конфликт на софтуер при който можеш да имаш същия проблем

А съвет  как да разбера дали е от това проблема не съм много наясно с това .Наясно съм как да си преинсталирам компютъра  и да му направя настройките .До сега при подобни  проблеми когато го преинсталирам се оправя  .Забелязвам че при рестарт  се оправя за определено време и после  проблема се връща .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, comir написа:

А съвет  как да разбера дали е от това проблема не съм много наясно с това .Наясно съм как да си преинсталирам компютъра  и да му направя настройките .До сега при подобни  проблеми когато го преинсталирам се оправя  .Забелязвам че при рестарт  се оправя за определено време и после  проблема се връща .

В Safe Mode проблема появява ли се?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Stoyannnov написа:

В Safe Mode проблема появява ли се?

Как да проверя не разбирам мисля  че това се появяваше при рестар се влизаше от някъде 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какъв е уиндоуса? За седмица няма почти никакви драйвери от сайта на дъното и за вграденото видео.За Виста има доста неща.Ако си със седмица може и да захапят. Ти може да си намерил отнякъде другаде драйвери.

http://www.gigabyte.com/products/product-page.aspx?pid=2669#dl

Ти ще го разкостиш тоз компютър. Добре син екран има ли и как буутва грешка дава ли някаква?И сподели какво е захранването. Щом си мислиш че е рам или процесор.

А за Нвидия оттук:

http://www.nvidia.com/Download/Find.aspx?lang=en-us

Уиндоуса ако е читав и от активатор може да станат поразии.

Така казваш, след прясна инсталация проблеми няма. И след това става нещо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 18 минути, _Alex&Vanko_ написа:

Какъв е уиндоуса? За седмица няма почти никакви драйвери от сайта на дъното и за вграденото видео.За Виста има доста неща.Ако си със седмица може и да захапят. Ти може да си намерил отнякъде другаде драйвери.

http://www.gigabyte.com/products/product-page.aspx?pid=2669#dl

Ти ще го разкостиш тоз компютър. Добре син екран има ли и как буутва грешка дава ли някаква?И сподели какво е захранването. Щом си мислиш че е рам или процесор.

А за Нвидия оттук:

http://www.nvidia.com/Download/Find.aspx?lang=en-us

С windows xp  съм само не казвай сега че проблема е от Windowsa  за което не е така   не го сменям за нищо на света   сега смених захранването  да видим .Не ми показва   сини екрани инсталацията  протече без проблем  .Няма смисъл да се занимавам с  инсталиране на каквито  и да е дайвъри  щом и на вградената карта ми дава  проблем  с драйвър от сайта на производителя   значи проблема е друг  .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз не съм знаел какъв е уиндоуса и откъде да точиш драйвери съм посочил.Ние тук питаме иначе как ще стане?

За проблем с рама ако няма пищялка при бутване ще даде грешка ще има minidump. Пък ако е процесор дали изобщо ще стигнеш уиндоуса. Харда си е добре според мене а захранването не го каза какво е. Ако е набор на дъното и е менте е за смяна.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.