Премини към съдържанието

Препоръчан отговор


Имам линк за няколко интересни клипа, но сега не мога да ги пускам На екрана се изписва, че трябва player с.pps Аз съм на уиндус 8.1Май не е важно, но стана след ъпгрейтване, пред ги гледах.Бихте ли ме насочили към такъв player? Благодаря

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.