Премини към съдържанието

Препоръчан отговор

публикувано (редактирано)

Здравейте, имам следния проблем:
Преди няколко дена по време на дъжд от гръмотевицата ми се изключи компютъра. След като го пуснах интернета ми започна да прекъсва през интервали от 5-10, понякога 20-30 минути. Самото прекъсване е за 15-20 секунди и после пак се управя. Реснах си рутера, пак продължава. Интернета спира на всички устройства, не само на компютъра. Следователно според мен е или от доставчика някоя авария или от рутера. Обаче поради тия неработни дни не мога да отида до офиса. Можете ли вие да ми помогнете някакси? Модела на рутера е TP-LINK TL-WR841N. A и забелязах когато ми изчезне интернета в tplinkwifi.net(сайта на рутера) ми показва Wan port unplugged. Идеи?

Редактирано от Yulian Atanasov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Закачи компютъра директно към доставчика, но първо си запиши потребител/парола (ако свързването с доставчика е по PPPoE протокол) и mac адреса на рутъра. След което си създай нова Широколентова връзка и й задай копираните потребител/парола. Задай на LAN картата физическия адрес, т.е. mac адреса, който копира от рутъра. Рестартирай компютъра и се свържи през новосъздадената връзка.

И виж как се държи. Ако прекъсва - търси доставчика да отстрани повредата. Ако не прекъсва - рутърът ти е или за ремонт, или за рециклиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Не съм по PPPoE Протокол. Само чрез мак адрес. Създадох все пак широколентова връзка вкарах мака в лан картата, но не се получи. Излезе ми триъгълничето и казва, че трябва да въведа някаква допълнителна информация. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Коя е операционната система? Щракни с десен бутон по иконата на мрежата при часовника и избери Troubleshoot problems и като завърши проверката, кажи какво е установила.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, Yulian Atanasov написа:

 Не съм по PPPoE Протокол. Само чрез мак адрес. Създадох все пак широколентова връзка вкарах мака в лан картата, но не се получи. Излезе ми триъгълничето и казва, че трябва да въведа някаква допълнителна информация. 

Щом е само през МАС адрес, значи трябва да се обадиш на интернет доставчика си и да им кажеш да разрешат достъпа на този МАС адрес до интернет. Дори и да са празници, би трябвало да имат някой който да си върши работата през това време, защото не може да оставят хората да се спасяват през това време сами


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На 7ца съм. Цъкнах на troubleshoot-а. Кара ме да вляза в браузъра за да въведа допълнит. информация. Влизам, то ме изпраща в microsoft.com

преди 10 минути, m0nss7erKill написа:

Щом е само през МАС адрес, значи трябва да се обадиш на интернет доставчика си и да им кажеш да разрешат достъпа на този МАС адрес до интернет. Дори и да са празници, би трябвало да имат някой който да си върши работата през това време, защото не може да оставят хората да се спасяват през това време сами

Не знам това как би могло да ми помогне до преди няколко дена си работеше всичко, т.е. мака ми си е бил разрешен. След тая гръмотевица стана всичко..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, Yulian Atanasov написа:

На 7ца съм. Цъкнах на troubleshoot-а. Кара ме да вляза в браузъра за да въведа допълнит. информация. Влизам, то ме изпраща в microsoft.com

Не знам това как би могло да ми помогне до преди няколко дена си работеше всичко, т.е. мака ми си е бил разрешен. След тая гръмотевица стана всичко..

Не на рутера а на компютъра. Щом до сега си бил вързан към рутера, това означава че МАС адреса на рутера е с разрешен достъп до интернет от доставчика. Той ти служи за gateway. (ако бъркам моля да ме поправите) А устройствата които са ти свързани след рутера (към него), те не изискват разрешение на МАС адреса, освен ако не си го пуснеш сам от настройките на рутера за по-голяма сигурност. Лан катрата на компютъра е с друг МАС адрес и той трябва да се разреши от интернет провайдъра

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, m0nss7erKill написа:

Не на рутера а на компютъра. Щом до сега си бил вързан към рутера, това означава че МАС адреса на рутера е с разрешен достъп до интернет от доставчика. Той ти служи за gateway. (ако бъркам моля да ме поправите) А устройствата които са ти свързани след рутера (към него), те не изискват разрешение на МАС адреса, освен ако не си го пуснеш сам от настройките на рутера за по-голяма сигурност. Лан катрата на компютъра е с друг МАС адрес и той трябва да се разреши от интернет провайдъра

Но тогава няма да мога да ползвам рутера нали?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Yulian Atanasov написа:

Но тогава няма да мога да ползвам рутера нали?

След като свържеш компютъра без рутера, ако продължава да ти спира интернета значи проблемът е от доставчикът ти. Ако спре да ти прекъсва, значи е от рутера

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нали, за да се избегне контакт с доставчика по-горе писах от рутъра да се препише неговия мак адрес и да се постави в настройките на лан картата (без тиретата между двойките числа). И да се рестартира компютърът.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 9 часа, Yulian Atanasov написа:

A и забелязах когато ми изчезне интернета в tplinkwifi.net(сайта на рутера) ми показва Wan port unplugged

Съдейки по това, има няколко вероятности, като @ExaFlop ти ги е изброил. Възможен е хардуерен или софтуерен проблем с рутера, казваш, че си правил хард ресет или просто си рестартирал? Възможно е да има проблем с инфраструктурата на доставчика, за която той носи отговорност. Възможно е проблема да е в WAN порта на рутера, но едва ли гръмотевица би предизвикала това. Възможен е проблем с най-близкото до теб устройство на оператора, а именно разпределителната кутия. Остава вариант за проблем със самия кабел, но пак едва ли гръмотевицата може да предизвика подобно нещо. Само не разбрах защо не си успял да получиш интернет достъпа директно през компютъра? Ако си въвел правилно MAC адреса, не би трябвало да има проблем с оторизирането. 

Редактирано от Blue Ray (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз не знам. Написах мака, без тиретата между числата. Рестартирах рутера от сайта (factory reset), т.е. върнах фабричните. Това не се ли смята за хард ресет?

Забравих, ъпдейтнал съм си драйвърите на лан картата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Не е. Това е софт ресет.

Направи 30-30-30 ресет:
http://compnetworking.about.com/b/2009/03/11/the-30-30-30-hard-reset-rule-for-routers.htm

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А с директното свързване какво стана?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако от доставчика е проблема то не до 3 дена а до 3 часа трябва да се оправи аварията . Аз никога съм нямал проблеми с нета при гръмотевици миналата седмица на силната буря всичко беше ток и жица .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С директното свързване се управиха нещата. Оказа се, че последната буква на мак-а ми е сменена. Сега ще видим резултата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 часа, Blue Ray написа:

Съдейки по това, има няколко вероятности, като @ExaFlop ти ги е изброил. Възможен е хардуерен или софтуерен проблем с рутера, казваш, че си правил хард ресет или просто си рестартирал? Възможно е да има проблем с инфраструктурата на доставчика, за която той носи отговорност. Възможно е проблема да е в WAN порта на рутера, но едва ли гръмотевица би предизвикала това. Възможен е проблем с най-близкото до теб устройство на оператора, а именно разпределителната кутия. Остава вариант за проблем със самия кабел, но пак едва ли гръмотевицата може да предизвика подобно нещо. Само не разбрах защо не си успял да получиш интернет достъпа директно през компютъра? Ако си въвел правилно MAC адреса, не би трябвало да има проблем с оторизирането. 

http://www.img-share.eu/main/image_view/10368893_654427287979162_6974715189728121393_oncGPIqC.jpg.htm
http://www.img-share.eu/main/image_view/10369003_654427534645804_7573406735401174950_oxweJBG5.jpg.htm
Много неща може да предизвика

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така, смених на директна връзка, всичко изглеждаше ок. Сложих си другия рутер и за сега всичко е ток и жица. Въпреки че в тоя случай да използвам думата ток не е много подходящо :D. Благодаря на всички за помощта, явно е бил рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 минути, m0nss7erKill написа:

Това е друго нещо вече, нямах предвид подобни последствия по-горе. Това са си обичайни хардуерни проблеми, при такива случаи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Жал ми е само за рутера, новичък беше на 6 месеца, сега ще го отворя да видим как са нещата вътре.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

В случая гаранцията нищо не покрива, но може да се пробваш, ако вече не си го отворил де... Понякога се случват и подобни парадокси. 

П.П. Колкото и абсурдно да звучи, възможно е проблема и да е в адаптера.

Редактирано от Blue Ray (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 7 минути, Blue Ray написа:

В случая гаранцията нищо не покрива, но може да се пробваш, ако вече не си го отворил де...

Не бързай да го "майсториш" - иди след празниците в магазина, от където си го купил и им кажи, че е спрял да работи.

Аз от седмица съм с този:

1461839037150009966.jpg

За $36 е направо сладур.

1167Mbps 802.11ac Dual Band MiWiFi APP Control with 4 Antennas

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

DSC_0020JPGPhEtYuW_sredna.jpg

На пръв поглед нищо нередно. Напътствия?

Хаха много се съмнявам да го приемат, купих го от gsm магазин, абусрд.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако имаше възможност да дадеш снимка, с малко по-голяма резолюция? От тук само един от кондензаторите нещо не ми изглежда нормален, но може и само така да ми изглежда...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Devinbg
      Привет.
      Моля за съвет - Лаптопа ми е Lenovog50 с 4гб рам и се прецаках  като закупих още 4 гб рам с идеята да го подсиля с 8гб  но проблема е ,че на втория слот има прорезчета за рамта но онези "телчета" така да се изразя чрез които щраква ги няма.Не е носен никога в сервиз така е закупен.Как мога да оправя това освен да закупя цяла 8гб, имали вариант някак да се слага или аз не мога да ги сложа?
      Благодаря предварително!
       
    • от Spinder Whoey
      Здравейте, някъде Октомври месец миналата година си прецаках монитора и не искаше да показва картина (само надпис - Out of range)
      (докато играх лига сменях настройки за резолюцията, hertz-овете и стана така, че да бъгна играта и windows-a и да трябва да преинсталирам машината...
      Това го оправих.) След преинсталацията с чисто новия 1809 (първият който M$ пуснаха, този, при които се изтриваха файлове на потребители) 
      си пуснах csgo на резолюцията на която играх преди злополуката - т.е. 1280 на 800, като преди си играх на нея нормално, а сега е бъгната, 
      общо взето не scale-ва добре. Ще пратя и снимки. По принцип на самия монитор резолюцията си му е 1440x900, но в cs не играя на нея. 
      В момента съм на 1280x768, но си искам моето 1280x800, тъй като сегашната резолюция не е лоша, но картината беше по-добра с 
      допълнителните 32 пиксела, всичко изглеждаше по-добре, макар и малко...
      По принцип монитора си работи на 60 Hz, но в упътването си пише, че може да работи и на 75 Hz.
      Е, преди инцидента с лигата / смяната на настройките имах възможност да го пусна да си работи и на 75 и на 60 - сега не мога на 60. Тоест, избирам си от intel hd control панела да работи на 60 Hz, не се показва картина и след около 15 секунди си се връща на 75 Hz.
      Монитора е VA1903wb ; model - vs11654 .
      Видеокартата е вградената intel hd 630.
      Общо взето желая да оправим scaling-а и да си играя 1280x800. Моля, помогнете за решението на нелепия казус




    • от Vikincet0
      Здравейте,
      Пиша Ви във връзка с проблем, който срещнах с лаптопа ми - HP 350 GT. 
      Лаптопът, отказва да подава захранване и работи само на режим батерия. Батерията се зарежда само в изключено положение, а когато включа лаптопа, започва да дърпа заряд от батерията и в същото време захранването спира да работи и батерията не се зарежда. Ако се опитам да го включа само на захранване - не стартира.
      Тъй като изчетох доста форуми по темата, бих искала да споделя следното:
      1. Не е проблем от зарядното - Пробвах с 4 различни зарядни (3 от които бяха със същите параметри, а четвъртото дори по - силно)
      2. Не е софтуерен проблем - Преинсталирах windows (Все още не съм качила драйвърите, но това предстои да се случи до около 9 часа сутринта).
      3. Както вече споменах не е проблем от батерията, защото лаптопа ми трябва за университета и не ми пречи да работя с него само на захранване, но уви не иска да се включи.
      4. Разглобих лаптопа и всичко от вътрешната му страна (връзката и медните жици за захранване например) изглеждаше нормално.
       
      Някой има ли идея какво би могло да бъде? Възможно ли е да е възникнал проблем с дънната платка, понеже това е единственото нещо, за което не ми става ясно на пръв поглед за съществуващ проблем?
       
      Благодаря предварително за отговора на отзовалите се!
      С уважение,
      Виктория
    • от ДиоиД
      Здравейте!
      Поствам тази задача тук, а не в тема образование, защото може и да има написан драйвер или видоизменен, който да решава въпросната задача.
      Не уточнявам ОС, защото се издирва или пък се търси решение, което да може да се реализира на всяка ОС.
      Ето и проблематиката:
      Дънна платка Asus P4C800-E Deluxe в която има Super I/O (страница 2-2 (28)) W83627THF. Процесора и оперативната памет които са монтирани на тази дънна платка не участват в решението.   
      Иска се, чрез нормалния конектор на флопито да се управляват две, а не едно.
      Трябва да отбележа, че има реализирано хардуерно допълнение от стр. 108 (115) т.9.3 от W83627THF и в BIOS по нестандартен начин е указано ОС да "разпознава" две флопита, а не едно ...
      Поставям тази задача като вид предизвикателство.
      Всякакви мнения, коментари и евентуално предложения за разрешаването на въпросната с удоволствие ще чета и обсъждам с участниците в нея.
      Успех!
      п.п. Ако някой предложи как в BIOS по нестандартен начин да се укаже на ОС, че има четири флопита също може да помогне в решението ...
    • от Иво Огнянов
      Здравейте, на майка ми компютъра спря да се включва преди месец. Едвам днес намерих време да й го преинсталирам, но при пускане запчва да пищи и да свети червено. Звуците са 4 на брой, еднакви. Качвам звука и параметрите на щайгата..Ако може да ме ориентирате от какво може да е, да знам дали да го хвърлям или да се прави някъде.  https://m.facebook.com/story.php?story_fbid=2082279315141235&id=100000775608299

  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване