Премини към съдържанието

Препоръчан отговор


Здравейте,колата ми е фиат стило 2005 година.Купих си я с фабричен касетофон със касетка.Но исках да си свържа усилвател към него,но разбрах че е дълга и широка и реших да си взема ''CD Player'' със диск и камбанки за усилвател.Купих си сд, куплунгите на новия касетофон са ми същите като на фабричния и си пасват мъжко и женско.Но сд-то отказва да тръгне.Смених няколко сд-та и не искат да тръгват .1-вия куплунг за говорителите проверих всеки кабел по отделно си е както трябва.Втория куплунг за захранването + и - влизат точно но другите се разминават.Доколкото разбрах на едно сд му е нужно само + и - за да тръгне но отказва.Със фазомер за 12 волта виждам че има напрежение на бушона на сд-то но то не тръгва.Сд-то което искам да пусна е ''sony cdx-l400x ''.На фабричното ми радио куплунга му за захранването влизат 5 кабела а във куплунга на сонито влизат 4 .Червен,черен,жълт и син.На фабричния касетофон влизат , червен ,черен, тъмно розов,светло розов,и един който е наполовина розов и наполовина черен. Червения и черния кабел и на двата куплунга си влизат и напрежение в сд-то има но не тръгва.С другите кабели който се разминават ги свързвах по каккви ли не начини и сд-то отказва да тръгне.След всеки мой опит да го пусна го пробвам на друга кола за да видя дали не съм му направил нещо но сд-то си работи на всяка друга кола освен на моята.Ще съм ви много благодарен ако ми дадете някой съвет какво да направя.Благодаря ви много.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На Сонито трябва да има +12 на жълтия и +12 на червения когато колата е на контакт. На много коли или нямат тоя от контакт или местата им са разменени. - затова на жълтия и червения има едни букси които позволяват да им се разменят местата 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, ined написа:

На Сонито трябва да има +12 на жълтия и +12 на червения когато колата е на контакт. На много коли или нямат тоя от контакт или местата им са разменени. - затова на жълтия и червения има едни букси които позволяват да им се разменят местата 

 

Да но жълтия го свързвах към всички останали кабели на фабричното радио и пак не тръгва.И да сам и да не съм на контакт пак не тръгва.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Жълтия и червения трябва да са свързани към+12 в,черният е - маса,синия е за управление на външен усилвател,по-добре го изолирай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 43 минути, hristo58 написа:

Жълтия и червения трябва да са свързани към+12 в,черният е - маса,синия е за управление на външен усилвател,по-добре го изолирай.

Точно така направих и всичко стана сд-то свири и усилвателя също.Благодаря много.Ето и снимка ако може да е помощ за някой като мен.

ab710daa617b.jpg


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добра вечер и ето на бързо моя въпрос ... Преди около 20тина минути сядам и пускам компа и чакам да зареди стигна до екрана Windows 7 Ultimate и се рестартира след това излезе екрана с : Start Windows Safe Mode ... Start Windows With Network ... Start Windows Normally ... цъкнах на Start Windows Normally и след като зареди отворих да видя в Event Wiever показваше ми най горе в графата Critical 1 със следното : EVENT ID 41 The system has rebooted without cleanly shutting down first. This error could be caused if the system stopped responding, crashed, or lost power unexpectedly. Някой ако знае нещо относно този EVENT 41 да сподели в коментарите Мерси Предварително
    • от WhiteTooth
      Здравейте, тъй като искам да си вържа втори монитор към компютъра, но не съм сигурен дали ще стане, реших да пусна една тема и да видя Вашите мнеиня.
      Та, видео картата ми е MSI GeForce GTX 1050Ti GAMING X 4GB (DDR5), като разполага с 1 слот HDMI и 1 слот DVI, като монитора който използвам е свързан към видео картата с допълнителен преходник към HDMI слота. А, вторият монитор всъщност е телевизорче купено от Kaufland, и не съм сигурен дали то е с HDMI или DVI преходник, (телевизора е в другият апартамент който се намира в друго населено място), и преди да го взема искам да попитам, ако телевизора може да се свърже само с HDMI, то ще бъде ли проблем ако го свържа към самото дъно, ще мога ли да си го настроя и използнам както Аз преценя, или задължително трябва да е с DVI преходник който да вържа към видео картата?
      Вторият монитор ще го използвам предимно за интернет, клипове/филми от YouTube, Twitch чатове а-у, а сегашният който използвам ще остане за игри.
    • от xXx*Triple*xXx
      Добър ден И направо към въпроса ми !!! Отдавна забелязвам на предния панел на кутията на компютъра ми нали както са бутоните : за включване и за рестарт има една червена лампичка тя свети на моменти за постоянно а друг път временно за няколко минути и после спира Това трябва ли да е някъв знак за проблем с харддиска ? харда е : 232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA) м/у другото изтеглих ХардДиск Сентинел ПРО в програма на всичко показва зелено : здраве на харда 100% производителност 100% температура 39% Състоянието на твърдия диск е перфектно.Не са намерени слаби сектори и няма грешки при прехвърляне на данни.Никъкви действия не са нужни.И честно казано объркан съм Някой с информация относно тази червена лампичка ако може да ми бъде полезен нека да драсне коментар !!! Мерси Предварително
    • от Wastery
      Някой може ли да ми препоръча добър волан, по възможност с SHIFTER, може и да е комбо например g29 с скоростния лост на THRUSTMASTER
      просто бюджета е около 700, но може и да се надхвърли с 150 меко казано.
    • от O.o o.O
      Може ли да се направи някаква настройка или нещо подобно, така че като се затвори лаптопа той да не заспива, а да продължи да си работи. Това е с цел за повече свободно място.  
      Благодаря предварително!  
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.