Премини към съдържанието
marti512

Черен екран при стартиране на Windows 7

Препоръчан отговор

публикувано (редактирано)

Имам следния проблем. Пускам лаптопа и ми се появява логото на Acer, след това и логото на Windows, и запова да зарежда, но веднага ми дава, че има проблем, и не може да стартира нормално, при което зарежда 30 секунди. След това ми дава черен екран. Лаптопът е Acer Aspire e1-531 и не е преинсталиран от много време.  

Редактирано от marti512 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

публикувано (редактирано)

Моя DELL преди седмица направи същото, вчера друг колега се жалваше по същия проблем, но с десятка. Преинсталирах няколко пъти - и все тая - работи до два три дни (минималното беше по малко от час) и пак излиза тоя надпис за възстановяването на файловете на Windows.

Занесох го в сервиз - харда си заминава, сега го сменят. Утре ще видя как ще е с новия.

 

пп. Първия път го изкара тоя надпис преди поне 4 месеца, преинсталирах и работи до преди седмица.

Редактирано от gaffer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, marti512 написа:

Имам следния проблем. Пускам лаптопа и ми се появява логото на Acer, след това и логото на Windows, и запова да зарежда, но веднага ми дава, че има проблем, и не може да стартира нормално, при което зарежда 30 секунди. След това ми дава черен екран. Лаптопът е Acer Aspire e1-531 и не е преинсталиран от много време.  

Направете проверка на харда с HD Tune 2.55

Ако не можете да заредите ОС, може да проверите харда с някой от инструментите в Hiren's BootCD 15.2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, gaffer написа:

Моя DELL преди седмица направи същото, вчера друг колега се жалваше по същия проблем, но с десятка. Преинсталирах няколко пъти - и все тая - работи до два три дни (минималното беше по малко от час) и пак излиза тоя надпис за възстановяването на файловете на Windows.

Занесох го в сервиз - харда си заминава, сега го сменят. Утре ще видя как ще е с новия.

 

пп. Първия път го изкара тоя надпис преди поне 4 месеца, преинсталирах и работи до преди седмица.

Тествай лаптопа в сервиза да не се окаже , че са ти сложили по слаб хард  ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Деинсталирай секюрити софтуера си :rolleyes:

Редактирано от Gregory House (преглед на промените)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След опит за пускане от Safe Mod, вече сканира за проблем, но 2 часа само зарежда.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

И на мен така - заби на 11% на chkdsk и това ме накара да взема непопулярни мерки - сервиз....

Редактирано от gaffer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.