Премини към съдържанието
Relic_hunter

Стария проблем със забиването (+видео този път)

Препоръчан отговор


И така след няколко месеца ползване без никакви проблеми - днес компютъра ми отново "реши" да забие. Този път обаче се сетих да направя видео с телефона и там се вижда за какво точно забиване става дума.
Ето линк към видеото: YouTube . (МОЛЯ ВИЖТЕ ГО)
Системни характеристики:
Дъно Asus B75M-Plus
Процесор: Intel Core i5 3470 (3.20Ghz)
Ram: 16GB ddr3 1600Mhz (2x8)
Video: Asus Strix 980Ti 6GB 384 Bit
Захранване: EVGA Supernova 1000W
Windows 10 home 64 bit
Antivirus: Eset NOD32 Antivirus 9

И нещо което забелязах докато ъплоудвах клипчето за забиването - след рестарта на компютъра във всички сайтове трябваше да се вписвам с потребителско име и парола, защо?? Друг път като съм ресвал по нормалния начин не ми е излизало от акаунтите. Скоро имах проблем с абв пощите - не можех да влизам там. Проблема беше антивирусната, но го оправих. Дали забиването също не се дължи на нея? Ако трябва да качвам някакви log файлове от компютъра - кажете.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При натискане на копчето за рестарт компа се изключва вместо да се рестартира така ли?

Редактирано от Roujin Z (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, Roujin Z написа:

При натискане на копчето за рестарт компа се изключва вместо да се рестартира така ли?

Ами само когато забие така компютъра - тогава. Иначе като го натисна си рестартира. Не мога да си обясня и аз защо е така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След годишната актуализация на windows 10 на мен ми се омаза драйвера на видеокартата деинсталирах и инсталирах отново и се оправи виж  ги и пробвай

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами ще пробвам всеки вариант пък дори и да не се оправи - така или иначе ще правя ъпгрейд на компа. Ще сменям дъното, процесора и рамта (понеже новия процесор не поддържа DDR3 а само DDR4). Предполагам че ако проблема е на хардуерно ниво - ще се оправи, защото всичко друго е сменяно (твърд диск, захранване и т.н.)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема си е чисто софтуерен ако приемем че всичко е вързано правилно. Приемаме го понеже казваш че от няколко месеца не се е случвало.

Чиста инсталация на Windows ще постигне същото като смяна на хардуера в това отношение. Тоест купувайки нов ще се наложи такава и промяната ще се дължи на нея не на новия хардуер.

Процесора не ти е проблем. А ако беше дъно или рам нямаше да се случва на няколко месеца...

 

пс. Ползвай един контакт. Тоест един разклонител вързан в един контакт към които е вързан компютъра и монитора както и всякаква периферия която има връзка с машината.

 

Редактирано от Roujin Z (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Roujin Z написа:
преди 9 минути, Relic_hunter написа:

Ами ще пробвам всеки вариант пък дори и да не се оправи - така или иначе ще правя ъпгрейд на компа. Ще сменям дъното, процесора и рамта (понеже новия процесор не поддържа DDR3 а само DDR4). Предполагам че ако проблема е на хардуерно ниво - ще се оправи, защото всичко друго е сменяно (твърд диск, захранване и т.н.)

 

При това положение и аз съм за преинсталацията така ще си сигурен дали е софтуера или хардуера

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имал съм проблеми с антивирусни програми и драйвери, но със сини екрани. При теб това ми прилича на недобре работещ процесор или RAM памет. Проверявал ли си темепратури скоро? Провери и RAM паметта за грешки. Нещо да си правил с BIOS  напоследък, а и преди това?  

 

Ако всичко е наред, пробвай и с чиста преинсталация на Windows,  както казаха по-горе. Но за мен това не е проблем на Windows,  а хардуерен. Примерно може да се получи, ако процесорът ти работи с ниско напрежение. При гледане на клипове в You Tube,  процесорът може да се натовари дсота, а от там и проблеми със замръзване на картинанта.

 

И преди да тръгнеш да преинсталираш, просто провери температурите на процесора с HWiNFO. Преинсталацията е най-лесната работа. Ако температурата на процесора е в нормите, е добре да провериш и RAM  паметта за грешки. Чак след това зарязвай всичко и преинсталирай. 

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Казва че е купил нов както и захранване тоест тия неща ги изключваме. Какъвто и да е случая няма как "няколко месеца" да няма проблеми и изведнъж да забие.

Захранването е добро тоест ме съмнява и при слабо напрежение да се забележи ефект пък и той щеше да се изрази в рестарт.

Имаше оплаквания от последните ъпдейти на 10-ката нещо което лично аз не съм забелязал но явно не засягат всеки... 

 

пс. Може да се тества паметта и да се огледа дъното за надути кондензатори но ако имаше проблем щеше да има сини екрани 

докато това еднократно забиване едва ли е нещо сериозно че да налага подобни инвестиции .

Редактирано от Roujin Z (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Roujin Z написа:

Имаше оплаквания от последните ъпдейти на 10-ката нещо което лично аз не съм забелязал но явно не засягат всеки

При мен беше драйвъра на видеото и изчезваща икона на антивирусната след деинсталация и инсталация на драивърите се оправи 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мне. Имах предвид ниско напрежение на процесора, зададено от BIOS. Понеже само преди 2-3 дена си играех с напреженията на моя процесор, ефекта бе подобен при ниско зададено напрежение от BIOS. Затова и попитах, дали е променяно нещо в BIOS  преди. Това, че се проявява сега не означава, че проблемът не е можел да се появи и преди. Тоест, ако към днешна дата поради някаква причина процесорът се товари повече като цяло при видеолклип, съчетано с високите околни температури, може да доведе до подобни забивания. да, може и нещо да е омацан софтуер, но нищо не пречи най-напред да се провери процесора, да се сети човека, дали не е променяно нещо в BIOS  някога ( примерно да се е мъчил да клоква тоя процесор, знам ли) и да провери RAM  паметта за грешки. Това също може да се дължи и на ниско напрежение на RAM паметта, ако си е играл с нея.  Разбира се, ако си е играл и с таймингите.

Редактирано от Кико (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Просто си разсъждавах и явно съм пуснал коментара веднага след теб. :) Иначе те разбрах но едва ли е ровил каквото и да е в биоса.

Като гледам ги сменя компютрите като носни кърпички... не че минаването към Skylake е лошо но когато пак забие какво ще прави?

Редактирано от Roujin Z (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://www.bleepingcomputer.com/download/minitoolbox/

Изтегли този инстрмент и сложе отметките и GO! Публикувай резултата. Есет оригинален ли е?

Ако е софтуерен проблема иначе си виж температурите!

И вместо ЕВГА 1000 вата взимай по качествено 600 или 700 вата!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.