Премини към съдържанието
SIMO70

проблем при стартиране Windows8.1

Препоръчан отговор


Исках да вляза в комп. под сейф мод и след рестарт ми иска парола на акаунта,но я има в самият комп. записана.Смених паролата за акаунта от друг комп. но пак не става с новата парола да вляза.Как да вляза сега в този компютър не знам.Прочетох преди това как да вляза под сейф мод ,като натисна RUN  и пиша  MSCONFIG.От там бут на минимал.И се рестартира и иска паролата на акаунта,ама не я знам на изуст и сега греда.Не мога да вляза.Моля помогнете.

  •  
     

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Акаунта администраторски ли е

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз преди имах такъв проблем само че с Win7 Ult. настолен комп. Бях я направил в Admin-на....  също не я знаех на изуст.....  Бях извикал един специалист, отвори му кутията одряза един кабел....и компа си тръгна.

- Не знам дали при вас ще се получи по този начин....  пробвайте.

Редактирано от NBS 9322 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно ще ходя на майстор.Това е лаптоп фуджицо-сименс.Ако се влезе в биоса не знам там дали може да се премахне тази парола.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.