Премини към съдържанието

    Препоръчан отговор


    Здравейте,

    Имам следния проблем и не мога да намеря решение 10 дни.

    Сложих на стационарен компютър Windows 10 докато беше безплатно активирането.

    Доволен съм от него, по принцип не го изключвам, а го оставям на заспиване.

    В 03:06 ч. през нощта компютъра се включва сам.

    Изключих всички планирани събития на програми, ъпдейти , каквото намерих, но пак същото. Изключих и опцията за събуждане на мрежовата карта.

    В Events намирам само системни процеси в началото на включването.

    Има ли някой идея от какво може да е и как да се оправи?

    Благодаря!

     

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    преди 12 минути, polaris76 написа:

    Здравейте,

    Имам следния проблем и не мога да намеря решение 10 дни.

    Сложих на стационарен компютър Windows 10 докато беше безплатно активирането.

    Доволен съм от него, по принцип не го изключвам, а го оставям на заспиване.

    В 03:06 ч. през нощта компютъра се включва сам.

    Изключих всички планирани събития на програми, ъпдейти , каквото намерих, но пак същото. Изключих и опцията за събуждане на мрежовата карта.

    В Events намирам само системни процеси в началото на включването.

    Има ли някой идея от какво може да е и как да се оправи?

    Благодаря!

     

    Пробвайте с изключване на мрежовия кабел. И проверете в маршрутизатора дали няма някакво пренасочване

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Да добавя, че намерих в нета как да проверя през command prompt кое събужда и там ми дава само едно нещо - SYSTEM: [DRIVER] Legasy Kernel Caller

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 15 минути, polaris76 написа:

     

    Здравейте,

     

    Имам следния проблем и не мога да намеря решение 10 дни.

    Сложих на стационарен компютър Windows 10 докато беше безплатно активирането.

    Доволен съм от него, по принцип не го изключвам, а го оставям на заспиване.

    В 03:06 ч. през нощта компютъра се включва сам.

    Изключих всички планирани събития на програми, ъпдейти , каквото намерих, но пак същото. Изключих и опцията за събуждане на мрежовата карта.

    В Events намирам само системни процеси в началото на включването.

    Има ли някой идея от какво може да е и как да се оправи?

    Благодаря!

     

    Пробвай и следното: отвори "контролен панел", след това "система и защита", след това "работен център". В "работен център" ще видиш две отварящи се надолу менюта: "защита" и под него "поддръжка". Натисни върху "поддръжка". След това избери това:

    Заснемане.PNG

    И провери дали не ти е включена тази отметка:

    Заснемане2.PNG

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 11 минути, критичен написа:

    Пробвай и следното: отвори "контролен панел", след това "система и защита", след това "работен център". В "работен център" ще видиш две отварящи се надолу менюта: "защита" и под него "поддръжка". Натисни върху "поддръжка". След това избери това:

    Заснемане.PNG

    И провери дали не ти е включена тази отметка:

    Заснемане2.PNG

    Проверих, не е включена

    преди 3 минути, Кумчо вълчооо написа:

    За каква машина става дума? Да не би за настолен DELL????

    Не

    Машината е от 2011 г. Дъно Gigabyte GA-880GM-UD2H, процесор AMD Athlon 2, видео ATI Radeon 4250, 4GB РАМ, 128 GB SSD + 2 HDD, безжична карта.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 6 минути, polaris76 написа:

    Проверих, не е включена

    Въпреки това, щом просто го приспиваш, е много възможно това да го събужда. Направи проверката, за която е написал capnemo, и, ако и тя не помогне, използвай регистрационните файлове от тук, за да деактивираш напълно поддръжката. Не се притеснявай, има и файл за активирането ѝ, ако ти потрябва някога.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Провери си Windows update дали си направил всички актуализации

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 3 часа, emil644466 написа:

    пробвай тук в power options

     

    New Bitmap Image.jpg

    Проверих, беше си Disable

    Редактирано от polaris76
    грешка (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 5 часа, polaris76 написа:

    SYSTEM: [DRIVER] Legasy Kernel Caller

    А това със коя команда е? Последно събуждане или таймери за събуждане?

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 9 минути, Digimon написа:

    А това със коя команда е? Последно събуждане или таймери за събуждане?

    Таймери за събуждане. Каква е за последно събуждане?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 8 минути, polaris76 написа:

    Таймери за събуждане. Каква е за последно събуждане?

    powercfg -lastwake

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 11 минути, polaris76 написа:

    Таймери за събуждане. Каква е за последно събуждане?

    Сигурен ли си, че си написал цялото изречение!?

    Изпревари ли са ме за последното събуждане!

     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    А от настройките на самата мрежова карта и от двете места ли е направено?

    033.jpg

    008.jpg

    В БИОС-а как са настройките, защото по памет и там имаше такива за събуждане.

    bios-wake-on-lan-2.jpg

    • Харесва ми 3

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Нещо много тривиално, но съм го срещал като проблем - вибрация от улично движение да привежда мишка в активно състояние и да буди компютъра.

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    1000% работещо решение

    1 Спрете хибернацията

    2Спрете фаст буута

    3Рестарт

    Ако горните не помогнат временно деинсталирайте секюрити софтуера и намалете на минимум ЮЗЪР АКАУНТ КОНТРОЛ

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 1 час, emil644466 написа:

    powercfg -lastwake

    Излиза следното:

    --------------------------

    Type: Device

    Instance path: USB\ROOT_HUB\A&1051052&0

    Friendly name:

    Describtion: USB Root Hub

    Manifacturer: (Standart USB Host Controler)

    ----------------------------

    Някой може ли да ми го разтълкува?

    На USB имам две Wi-Fi мишки една кабелна клавиатура, един външен диск.

    Имам инсталирана ASTER с две работни места, версията е за Win 10.

    преди 30 минути, ExaFlop написа:

    Нещо много тривиално, но съм го срещал като проблем - вибрация от улично движение да привежда мишка в активно състояние и да буди компютъра.

    Когато бях на седмицата се стартираше от леко побутване на мишката, а сега трябва да цъкна три пъти за да тръгне системата.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 58 минути, B-boy/StyLe/ написа:

    А от настройките на самата мрежова карта и от двете места ли е направено?

    033.jpg

    008.jpg

    В БИОС-а как са настройките, защото по памет и там имаше такива за събуждане.

    bios-wake-on-lan-2.jpg

    Първите са така, за BIOS ще проверя след малко.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 11 минути, polaris76 написа:

    Някой може ли да ми го разтълкува?

     

    На USB имам две Wi-Fi мишки една кабелна клавиатура, един външен диск.

    Имам инсталирана ASTER с две работни места, версията е за Win 10.

    Може би принципа, проба-грешка ще е най удачен!

    Ако не си ме разбрал:

    Тази вечер изключваш едното устройство и проверяваш!

    Ако не е то, утре вечер изключваш следващото!

     

    Ако все пак не намериш "причинителя":

    Опитай да блокираш драйверите, които/който събужда системата!

     

    PowerCfg -requestsoverride Driver "Legacy Kernel Caller" System

    Редактирано от Digimon (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Спрете през мениджъра на устройствата възможността на мишките  да събуждат:D

    преди 12 минути, Gregory House написа:

    Мишките събуждат компютъра

    Image 001.jpg

     

    Ако клавиатурата е повредена и/или има драйвърен проблем тя също може да генерира уейк събитие:help wanted4:

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 7 минути, Gregory House написа:

    Спрете през мениджъра на устройствата възможността на мишките  да събуждат:D

     

    Да, опцията и на двете мишки е чекната, ще ч изключа за да разбера дали е от тях.

    А компютъра би трябвало да се събужда от главния бутон като се изключат мишките.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Пробвайте с клавиатурата да включите освен ако не сте забранили:wink12:

    преди 1 час, Gregory House написа:

    1000% работещо решение

    1 Спрете хибернацията

    2Спрете фаст буута

    3Рестарт

    Ако горните не помогнат временно деинсталирайте секюрити софтуера и намалете на минимум ЮЗЪР АКАУНТ КОНТРОЛ

     

    Редактирано от Gregory House (преглед на промените)
    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.