Премини към съдържанието

Препоръчан отговор


Здравейте,
до вчера нямах проблеми, но днес като включих Google Chrome и се опитах да вляза в профила ми в един посещаван от мен сайт, забелязах, че нямам достъп до него, в последствие разбрах, че профила е откраднат от друг човек.. По принцип съм предпазлив и за пръв път ми се случва този проблем.
След това, забелязах че самия Google Chrome ми се струва някак променен и на мястото за линковете имам удивителна, става въпрос за това -
.gp1XYf3.jpg
___
BIn5YPe.jpg

Доста различно ми се струва и при писането на линкове и подсетката им под полето и т.н.
За щастие, както казах съм предпазлив и са успяли само този въпросен профил да откраднат, иначе видях, че са се опитали да "хакнат" и други мои профили, но не са успяли..


Ако съм пуснал темата в грешния раздел, се извинявам и моля да бъдете преместена в правилния.

Предварително благодаря за помощта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Браузърът не те е излъгал. Адресът на VBox7, наистина не е защитен (https).

Ако имаш съмнения за акаунта си в Google, изпрати известие и си смени паролата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не въпроса не е там.. Нямам предвид самото предупреждение, ами че преди, да ми разберат паролата за профила, който ми откраднаха го нямаше и по-различен начин ми се изобразяваха примерно подсказките за линкове, под полето за въвеждане на линкове. Иначе профила в Google и други важни профили, не мисля че имат достъп до тях и не знаят паролите, тъй като на всеки профил във всеки сайт съм с различна парола и то паролите са ми СЛОЖНИ..

Като цяло, публикувах тази тема, за да разбера дали имам някакъв остатъчен проблем, защото нещата ми изглеждат различни.. 
Преинсталирах Chrome-а, трих историята и връщах настройките по Default, не си остава така, няма промяна.

Редактирано от Stoicho.k7 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 21 минути, Stoicho.k7 написа:

Преинсталирах Chrome-а

с почистване на профилната папка?
Имам съмнения за заразен chrome. Пусни си един отчет от FRST следвайки указанията:
 

И изчакай спокойно отговор на член от HJT екипа.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от HackerX
      Здравейте!
      Вече от доста време насам имам проблем с браузъра на Гугъл и сайта на Фейсбук - зареждам news фийда (началната страница), въртя си надолу - всичко добре. Но като минат няколко минути започва да ми насича и в task manager-а на Хром виждам, че се товари много процесора за тази страница. Презареждам я и се оправя, докато не минат пак няколко минути и да започне отново да товари.
      При вас има ли го това, от какво може да е и как мога да го оправя?

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.