Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте, изгоря ми вградената лан карта и от Интернет доставчика ни казаха да си вземем нова. Взехме и вчера отново от интернет фирмата ни я поставиха. Казаха, че компютърът я е отчел и днес трябва да пренастроят някакви кабели от стълба. Обадиха се по телефона и оттам пуснаха новата карта, но сега не мога да пусна компютъра. Или забива на началния надпис ASRock или изкарва, че търси диск за boot. Друг път се включи, но забие и отново трябва да се рестартира и при рестарта отново горните проблеми. Някой може ли да помогне? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвайте да изключите вградената от БИОС.

Другите варианти са отново да се обадите на доставчика или да се обърнете към сервиз за компютри.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Носи компютъра на сервиз. Проблема е, че освен вградената ЛАН карта е изгоряло и нещо друго. 

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли говори за лаптоп.

Виж да не са ти разместили кабелите на хард диска и погледни в биоса дали виждаш хард диска. Ако всичко е ток може би проблема е по-сериозен.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ок, ще опитам и да с настолен компютър съм.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 36 минути, Can Oa написа:

Едва ли говори за лаптоп.

Виж да не са ти разместили кабелите на хард диска и погледни в биоса дали виждаш хард диска. Ако всичко е ток може би проблема е по-сериозен.

Коригирах се, благодаря!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По някога при умряла вградена мрежова карта се налага отстраняване на чипа за да не прави подобни проблеми.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 45 минути, pconline написа:

По някога при умряла вградена мрежова карта се налага отстраняване на чипа за да не прави подобни проблеми.

Или се прекъсва връзката / пистите към чипа! (подобна процедура се прилага при рутерите) Това обаче си е работа за напреднал! Бе, най добре на сервиз!

Редактирано от Кумчо вълчооо (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, Кумчо вълчооо написа:

Или се прекъсва връзката / пистите към чипа! (подобна процедура се прилага при рутерите) Това обаче си е работа за напреднал! Бе, най добре на сервиз!

Е тъй де :)

То махането на чипа е доста по лесно от прекъсването на пистите, с горещ въздух е за секунди но трябва и да знаеш какво правиш.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.