Премини към съдържанието

    Препоръчан отговор


    Здравейте, инсталирал съм стара версия 5.11 на скайп и всичко беше наред, но от вчера не мога да вляза в профила си, както и с друг абонат, а показва съобщение над полетата "Skype не е в състояние да се свърже!". Опитах се да влезна чрез Фейсбук, но после ми изписва че данните не са разпознати.

    Редактирано от peppone1 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Старите версии трябва да са "пипнати". Налични пипнати 3.8.0.188, 4.2.0.187, 5.5.0.124 и 6.16.0.105

    А може и да е нещо временно. Микромека му работа.

    Има и още една тъпота - в shared.xml трябва да има параметър <LastIP>цифри ако е празно не свързва. Някъде вече го писах с обяснението на руския източник.

    Редактирано от Филипов (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Пробвах и с версия 5.5.0.117 и пак не става. А в онзи линк пише: <LastIP>1466039252</LastIP>

    Редактирано от peppone1 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Пробвал си, ама пипната ли? Въпросът не е в оня линк. а при теб да има нещо. Това от твоят файл ли е?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Този файл отваря браузъра и това бе изписано там. Не знам коя е тази пипната версия, скайпа нали е безплатен?


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Мерси! Това върши работа, но в момента в който се отпишеш или смениш потребителят, настройките се нулират. Така скайпа може да се използва само за един потребител, което ми е достатъчно за момента. Очевидно иска и програмата да се преработи.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Здравейте, не съм сигурна дали трябваше да отворя нова тема, затова реших да пиша в тази. Скайп не ме допуска да вляза, което се е случвало и друг път, но до сега такова съобщение не бях виждала... Пробвах да инсталирам най-новата версия, но няма резултат. Дали някой може да ми помогне? 

    111.jpg

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    С какъв профил се вписвате? Скайп име или M$ профил?
    Нулирайте настройките на IE
    Изчистете временните интернет файлове.
     

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    И рестартира и пак така?
    Пробвай с преносимата версия на скайп:
    http://portableappz.blogspot.bg/2012/07/skype-5100116-clownfish-281.html
    Изтегли и разопаковай на друг дял (не на системния)

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Рестартирах и пак така. Само, ако можеш да ми обясниш на кой дял точно да я разопаковам, защото не ме бива много в тия точно неща. :D

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 2 часа, Toonya написа:

    Скайп не ме допуска да вляза

    Това е пресен бъг на скайпа: Инфо

    Оправя се с инсталиране на по-стара версия на скайпа или с инсталирането на последната версия на Internet Explorer за съответната операционна система. Другият начин е да се изчака да го оправят.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 1 минута, oavramov написа:

    Това е пресен бъг на скайпа

    Не бий казал, чe е точно бъг, а си иска актуализиране на ОС/IE

    Редактирано от ExaFlop (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 3 минути, ExaFlop написа:

    Не бий казал, чe е точно бъг, а си иска актуализиране на ОС/IE

    След като няма изисквания на скайп за определена версия на ИЕ и не казва какво му липсва си е бъг.

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Инсталирах последна версия на IE, но пак ми дава същата грешка. Явно ще трябва да си чакам, ако проблемът е в тях.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    http://dox.bg/files/dw?a=bc3801946a
    Инсталира 7.29 portable

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Копирай долните три файла на работния плот.

    C:\windows\System32\Winevt\Logs\System.evtx
    C:\windows\System32\Winevt\Logs\Application.evtx
    C:\Windows\System32\winevt\Logs\HardwareEvents.evtx

    Архивирай ги в един файл и го качи на
    http://dox.abv.bg/files/share

    В следващия си пост публикувай линка към качения архив.
     

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Да не си с Windows XP? Ако е така, ще се наложи да си инсталираш по-стара версия.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.