Премини към съдържанието
memfis1980

Проблем с червен Хикс на Wifi Мрежа?

    Препоръчан отговор


    Здравейте, имам проблем с Wifi връзката. Търсех в нета на всякаде , доста коментари прочетах , но не успявам да намеря решение.Има тук подобна тема , но и тя не ми помогна. Имам нет от виваком и към него имам свързан Рутер TL-WR740N ... наскоро купих друг Рутер и с един приятел се опитахме да направим бридж между тях. (нямам големи познания върху мрежите и рутерите). Някакси направихме мрежата , но накрая го махнах новия рутер и върнах настройките на стария. НО когато се опитвах да направя мост между двата рутера вкарвахме  ръчно някакви Ип адреси .. Mac копирахме . в крайна сметка останах само с Рутер тл 740н .. и започна проблема на лаптопа започна да ми се губи  Wifi връзката. Когато дам от самия виндовс 7 да намери проблема .. намираше проблема и го решаваше .. обаче сега вече и това не прави.Започна да ми излиза  червен хикс на мрежата и изписва Настройките записани на този компютър за мрежата,не отговарят на изискванията на мрежата!!!  Рових се из нета и опитах всиччко възможно но така и не можах да оправя проблема. Когато включа  кабела интернета се появава  и изписва че съм свързан  кам нета.Имали някакв  начин да ресетна настройките на ПЦ-то и да го върна в начално състояние за да ми се оправят настройките ?? 

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Проблема е лесен. Просто безжичната мрежата, която е запомнил Windows, не отговаря на безжичната мрежата настроена в рутера.

    1. Вариант - Влизаш в рутера и виждаш настройките на безжичната мрежа ( име, криптация, парола). След това отиваш на мрежата с X (на твоя компютър) даваш десен бутон->настройки след , което ще ти излезе прозорец където да смениш парола и криптация.

    2. Вариант - Влизаш в рутера и си сменяш името на безжичната мрежа и си готов. Също така, за да не ти се губи връзката смени канала на излъчване.

    Редактирано от Емил Костов (преглед на промените)
    • Харесва ми 4

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Очаквайте също така често загубване на безжичната връзка от този рутер.Ще питате защо. Ами защото толкова си може.Тия рутерчета са доста слабички,но пък масово ги накупиха хората заради цената им(около мен в блока има поне 20 такива).Опитайте един ъпдейт на фърмуеър-а на рутера,поиграйте си малко с каналите,но не очаквайте чудеса.

     

    п.п.В допълнение ще попитам коя марка и модел е новият рутер? Ако е по-добър,слагайте него на мястото на стария,а стария евентуално ползвайте като репитер,да подава сигнал към отдалечените зони на жилището ви.

    Редактирано от onogondur (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Здравейте отново. Мерси за светкавичните отговори. Получисе .. смених името на Мрежата и за сега почна да работи.Надявам се , че няма да се получи както преди. Другият рутер е тотолинк Н302Рплюс. 

    п.П Незнам как се прави репитер именно това се мъчех да направя и в крайна сметка обърках нещата.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    След един  работен ден.. от както смених името на мрежата и си мислех че се е  оправило .. днес отново е на лице червеният хикс .. сега нямам време, но довечера ще пробвам  първият вариант който ми  предложихте

    Редактирано от memfis1980 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 55 минути, memfis1980 написа:

    След един  работен ден.. от както смених името на мрежата и си мислех че се е  оправило .. днес отново е на лице червеният хикс .. сега нямам време, но довечера ще пробвам  първият вариант който ми  предложихте

    Това нещо се получава, която настройките на мрежата в рутера не свъвпадат с настройките, които е запомнил Windows. Не се получава от самосебе си. Някой пипа или рутера или настройките на мрежата в Windows.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Единствено аз имам достъп до рутера... а за настройките на Windows , когато пробвах новият рутер , зададх на мрежата някакви настроики  ip и dns  и но след това си ги върнах на автоматични .. но след това вече започна да ми излиза червеният хикс на мрежата и да се губи ..ту се явява ту я няма. Незнам ... ще взема да махна  стария и да сложа новият рутер дано ми свърши работа. при него няма да е същото нали?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    на 8.10.2016 г. в 10:28, Емил Костов написа:

    Проблема е лесен. Просто безжичната мрежата, която е запомнил Windows, не отговаря на безжичната мрежата настроена в рутера.

    1. Вариант - Влизаш в рутера и виждаш настройките на безжичната мрежа ( име, криптация, парола). След това отиваш на мрежата с X (на твоя компютър) даваш десен бутон->настройки след , което ще ти излезе прозорец където да смениш парола и криптация.

    2. Вариант - Влизаш в рутера и си сменяш името на безжичната мрежа и си готов. Също така, за да не ти се губи връзката смени канала на излъчване.

    3. Вариант. Десен бутон на иконата с мрежата=>Център мрежи и споделяне=>Управление безжични мрежи=> намираш твоята и я изтриваш след което се свързваш наново с мрежата.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 19 минути, Jonnie_ написа:

    3. Вариант. Десен бутон на иконата с мрежата=>Център мрежи и споделяне=>Управление безжични мрежи=> намираш твоята и я изтриваш след което се свързваш наново с мрежата.

    Варианти има много. Целта е да се разбере защо се случва това при постващия!

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    3 вариант го пробвах изтрвам ли изтривам мрежата и не се получава ... даже в един момент сега се занимавам с нея .. сякаш имам мрежа всичко уж е наред но не ми зарежда страниците .. щом кликна долу на иконката за wIFI  и веднага прекасва мрежата и излиза червен хикс.  Един въпрос.. може ли аз да настроя някак си компа  да му задам някакви ИП или няма как да стане ?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    А с каква кодировка работи в момента рутърът? Настрой го само на [WPA2]

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    WPA/WPA2 - Personal(Recommended)  ето на това е настроен .    Иначе смених и криптацията  , но пак не се получава. Когато я изтрия и се свържа отново към мрежата за момент ми показва че съм свързан ...но пак се губи .. понякога се свърже само за момент и пак се изгуби.Само да напомня че когато исках да направя бридж връзка .. приятеля който "Уж" разбира вкарва някакви Ип на компютъра. Сега пиша от друг комп.. в същата мрежа съм .. с  него няма проблем . проблема е в другият комп където с него пробвах да инсталирам другия рутер.. и  евентуално сме направили нещо което  си нямаме и ни най малка напредстава къде сме жичкали

     

    п.п:

    Encryption e е зададен на автоматичен

    Version съшо е на автоматиченю

    настройките на Wireles 

    Channel Auto

    mode : 11bgn mixed

    channel width : auto

     

    Иначе ми показва в настройките на мрежата , че съм свурзан и има интернет достъп.. когато реша да заредя страница понякога изписва .. грешно име на мрежата .. друг път .. ДНС АДРесът не може да бъде намерен. 

    Горе бяха споменали да сменя канала .. но ме  страх да го направя защото мрежата е достъпна и за други хора които имат офис и изолзват тази мрежа и да не направя по голяма беля и те да останат без интернет за да си имам по големи разправии

     

    Редактирано от memfis1980 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Преди малко взех и рестарирах рутера .. и сега имам интернет настроийките си дойдоха самостоятелно и мрежата се оправи .. но незнам докога.надявам се да се е оправил проблема. Погоре ме съветваха да сменя името на мрежата .. преди няколко дена я смених и интернета се оправи.. но само за един ден когато изключих компа и на сутринта пак имах същия пробем .. сега да видим дали ще се е оправил проблема утре сутринта или .. незнам вече какво ще правя.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Проблема си остава все същият ... работи компютъра докато него рестартирам или докато не заспи и след това мрежата отново е с червен хикс. :no-no:

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.