Премини към съдържанието

Препоръчан отговор


Здравейте,

Имам странен проблем със закачването на адаптера Geetek janus II GT-H10DN към настолен компютър с инсталиран Windows 7. Свалих драйвера от сайта според модела, инсталирах - и пак нищо - след закачване на устройството към който и да е USB порт няма абсолютно никаква индикация, че у-вото е закачено, дори не светва лампичката му. Ако обаче го закача към друга машина /в случая лаптоп/ си го прихвана без проблем, дори се закачи за рутера. А самия настолен компютър е преинсталиран наскоро, преди това без проблем се закачаше адаптера към компютъра. Някакви предложения?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж дали са ти инсталирани всички драйвери за съответния компютър. Погледни в device manager и виж дали имаш ! или ? знак. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има и друга възможност - Windows да е счупен - Стартирай cmd като администратор и напиши:
sfc /scannow > %userprofile%\desktop\sfc.txt
type %userprofile%\desktop\sfc.txt|clip

Сега влез тук във форума, кликни в полето за писане на мнение и натисни Ctrl+V
Публикувай текста.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@Емил Костов - Да, има и точно на въпросното устройство има, но минаваме на следващия проблем - не мога да обновявам нищо, защото не иска да се прикачи към Интернет, дори и с кабел директно забит в компютъра???

@ExaFlop - пуснах проверка, но не стана точно така, само с sfc /scannow и след това навигирах до Logs папката и направо прикачвам файла, защото е обемист, явно наистина има нещо на операционната система, което е странно, защото е на по-малко от месец инсталацията...

CBS.log

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гледам правиш каквото си искаш?!  Исках съдържанието на sfc.txt
Рестартира ли след проверката?

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, ExaFlop написа:

Гледам правиш каквото си искаш?!  Исках съдържанието на sfc.txt

Празен е файла.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Горещи теми в момента

  • Подобни теми

    • от did90
      Здравейте, 
      Преди около месец си закупих горепосочения телевизор, свъзах го с wifi без проблем, преди 2 седмици някъде обаче при опит да стартирам Smart функциите, телевизорът не реагира изобщо, при което реших да го преинсталирам - да го върна към заводски настройки. От тогава изобщо не може да открие нито 1 безжична мрежа, а наоколо има поне 10, моят рутер е буквално на сантиметри и не го намира, а с останалите устройства няма проблеми. Пробвах WPS свързване и чрез бутона на рутера и онлайн през настройките, изписва, че се е свързал, след което като се опитам да заредя нещо, пак няма.. Моля дайте съвет какво може да е, трябва ли да го нося в сервиз..?
    • от callpchelp
      Закупен е Януари 2017 г. от Теленор. Още е в гаранция
      Запазен, има драскотина само една на самия протектор, екрана не е надраскан, защото протектора не е свалян още от закупуването на таблета. Използван е рядко, от голям човек за имейли, филми и интернет предимно.
      Операционна система Android
      Процесор

      Тип процесор ARM Cortex A53
      Скороста на процесора 1.3 GHz
      Брой процесорни ядра 4 ядра
      Екран

      Тип на дисплея Капацитивен
      Размер на екрана 8"
      Резолюция на екрана 1280 x 800
      Памет

      RAM памет 1 GB
      Размер на вградената памет 16 GB
      Разширяема памет Да
      Уеб камери

      Камера на предния панел Да
      Резолюция на предната камера 2 Mpx
      Камера на задния панел Да
      Резолюция на задната камера 5 Mpx
      Свързваемост

      Трансфер на данни
      Wi-Fi
      GPS
      Bluetooth
      Извод за слушалки

      Батерия
      Тип Батерия Li-Ion
      Капацитет на Батерията 4200 mAh

      Още параметри

      Вграден говорител Да
      Вграден микрофон Да
       

    • от [4Vendeta] Николай Николов
      Здравейте колеги. Преди 2 месеца закупихме климатик LG pm09sp (Smart Inverter Advance Wi-Fi).
      Интересното, което забелязахме е, че при отопление, при достигане на желаната температура, външното тяло спира да работи (както си му е реда), но отвътре въздуха се циркулира постоянно, което съответно издава някакъв шум на работа (напълно нормален).
      До колкото четох из разни статии и форуми, това било нормално, за да може датчика да взима температурата и на база на това да взима решение дали да започне отоплението отново ако е нужно. Въпросът ми е, че това за мен е леко дразнещо, особено вечерта когато се намаляват градусите за сън, самият климатик да върти въздуха. Не ме дразни това, че се върти въздуха, а че издава един лек шум (който е напълно НОРМАЛЕН) при въртенето на въздуха. От настройките на дистанционното сме разгледали всички функции, но няма "опция" за това въртене на въздуха. Забелязахме, че има отделен режим, който само върти въздуха, но при отопление, явно това въртене идва като "бонус".
      Отделно дистанционното е наистина много странно. До сега не бях виждал такова без осветяване на самият дисплей. Вечерно време е изключително трудно да се работи с дистанционното и се налага да се използва някакъв източник на светлина, за да осветя дистанционното и да видя какво реално съм натиснал. За това има ли отново някаква опцийка да пусна подсветката на дисплея (и евентуално на копчетата). Мисля, че за 2017г климатик, това трябваше да са се усетили да го направят, а не да се чудя какво става и да гледам старите климатици на по над 5 години да ги имат тези "екстри", а аз тихичко вечерно време да си светкам с телефончето, за да видя какво изписва на дисплея след като съм натиснал бутона да видя каква е температурата в стаята. 

      Благодаря за вниманието.
    • от Iveta Georgieva
      Днес си имах интернет цял ден докато не преместих рутера и след като му сложих кабелите отново, показва че има wifi, но като се опитам да го ползвам ме препраща към сайт на доставчика със съобщението "услугата ви е ограничена" , а след това пише че мрежовото устройство не е разпознато. Какво за бога се случва? Защо да не е разпознато какво фактически се промени след изключване и включване на кабел? Рестартирах всичко и пак нищо не става
    • от Мирослав_Христов
      Здравейте закупих си този телевизор: zora.bg/product/32290sm-1
      Пише, че е Wifi ready от къде мога да си купя донгъл за него..
      Писах на ЗОРА те ми казаха, че ми трябва донгъл на VESTEL но аз не мога да намеря.
      Благодаря ви предварително!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.