Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Компютърът забива


incredibl3

Препоръчан отговор

Здравейте, старата ми машина започва да забива наскоро, докато гледах едно клипче в ютуб, чува се един шум все едно компютърът прекъсва и пак тръгва веднага, но без да спира. Абсолютно всичко забива : часовник, мишка, клавиатура... След това спря да зарежда уин-а, стои на логото 2-3 часа без да мърда. Сега го оправих след Startup Repair и зарежда нормално, но веднага като издаде този звук и забива отново. Пуснах sfc /scannow и не показа грешки. От какво може да е ? Характеристики : 

Asus P5K-E, Core 2 Duo E6550, 2GB DDR2 800, 250GB Barracuda Sata 3, 350W, HD 7750 1GD5

Линк към коментара
Сподели в други сайтове

преди 19 минути, incredibl3 написа:

Здравейте, старата ми машина започва да забива наскоро, докато гледах едно клипче в ютуб, чува се един шум все едно компютърът прекъсва и пак тръгва веднага, но без да спира. Абсолютно всичко забива : часовник, мишка, клавиатура... След това спря да зарежда уин-а, стои на логото 2-3 часа без да мърда. Сега го оправих след Startup Repair и зарежда нормално, но веднага като издаде този звук и забива отново. Пуснах sfc /scannow и не показа грешки. От какво може да е ? Характеристики : 

Asus P5K-E, Core 2 Duo E6550, 2GB DDR2 800, 250GB Barracuda Sata 3, 350W, HD 7750 1GD5

Проверете харда за лоши сектори chkdsk c: /x /f /r или с някоя програма. HD Tune или Macrorit disk scanner

Линк към коментара
Сподели в други сайтове

Наложи се да рестартирам компа и отново стои вече 20-та минута на заветното лого. Не мога да разбера какъв е проблемът, пробвах с bootrec.exe /fix,rebuild.... но няма резултат. Ще проверя и харда

 

Линк към коментара
Сподели в други сайтове

В момента го проверявам през Recovery флашка и написах  chkdsk c: /x /f /r  в конзолата. Чакам да приключи.

Линк към коментара
Сподели в други сайтове

Добре, след ~30 часа най-сетне приключи процеса, макар и по не най-добрия начин.

Дали е възможно проблемът да е в харда? Над 24 часа извършва сканирането..

 

IMG_1857.JPG

Линк към коментара
Сподели в други сайтове

преди 8 часа, incredibl3 написа:

Дали е възможно проблемът да е в харда? Над 24 часа извършва сканирането..

Не само е възможно, а направо си е в него.

Линк към коментара
Сподели в други сайтове

преди 8 часа, Vlado_Penchev написа:

Във Уиндоус не може да се влезе? Систем рестор с диска или сейф мод?

Не зарежда изобщо, дори и в сейф мод. Като се стартира системата нормално, изписва логото на уин 7 и изведнъж се чува шум, сякаш компютърът спира за миг и пак тръгва, не мога да го опиша точно, а и не знам как да го запиша на аудио файл и да го прикача. И както казахте по-горе явно проблемът си е в харда..

14799998_1806765166203535_615472634_o.jpg

Едит: Намерих запис на звука, цъкнете първото триъгълниче.

Сложих IDE хард и всичко тръгна нормално, без никакви звуци. Друг е проблемът, че мишката и клавиатурата работят само докато Win XP зареди и после спират. 

Линк към коментара
Сподели в други сайтове

Ами приятелю, този звук не идва ли точно от хард диска ти? Предполагам е заминал. Виж сега, слагаш примерно един sentinel както си вързал двата харда и ще видиш този, който не върви в какво здраве е "ориентировъчно".

Относно замръзването на периферията, моля за инфо на какъв слот е поставена, USB ли е? В биос активно ли Ви е "Plug & Play" опцията?

Линк към коментара
Сподели в други сайтове

Хард диска просто си е заминал. Спри да правиш каквото и да било повече. Виж дали дали биос го разпознава като устройство. 

Линк към коментара
Сподели в други сайтове

  • 2 седмици по-късно...

За да не отварям нова тема, пиша в тази. :) От около половин година компютъра ми прави проблем - появява се синия екран и се рестартира. На него има инсталирани 2 ОС (Windows XP SP3 и Windows 7 SP1). Проблема го прави и при двете ОС. Самата конфигурация е около 10-12-годишна, така че предполагам проблема може и да е от "възрастта", което е напълно нормално, но все пак искам да продължа да го ползвам безпроблемно, поне майка ми де, защото аз имам лаптоп, а и съм студент, така че по-рядко съм вкъщи. Винаги съм се грижил за компютъра си, така че отсега казвам - към момента няма подути кондензатори (всъщност преди месец смених един), няма прахоляк, няма вируси, не се ползват тежки приложения. Конфигурацията ми е следната (ако се нуждаете от допълнителна информация, пишете):

Дънна платка - Asus P5VDC-MX

Процесор - DualCore Intel Pentium D 925 3 GHz

Видеокарта - NVIDIA GeForce 7600 GS 256 MB

2 GB RAM памет

Прикачвам и изображение на програмата BlueScreenView.

BlueScreenView.JPG

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване