Премини към съдържанието

Препоръчан отговор


Здравейте преди 2 дена си купих Logitech x-230 днес ги пробвах проблема е следния - колкото и да намялам баса на - от самия субуфер пак дънди.. :D немога да намаля баса може ли помощ

Редактирано от capnemo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 12 минути, suba написа:

 

Здравейте преди 2 дена си купих Logitech x-230 днес ги пробвах проблема е следния - колкото и да намялам баса на - от самия субуфер пак дънди.. :D немога да намаля баса може ли помощ

Намали ниските от тон-коректора на аудио драйвера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 минути, Любо написа:

Намали ниските от тон-коректора на аудио драйвера.

първо това направих после инсталирах и други драйвери не стана....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

първо това направих после инсталирах и други драйвери не стана....

Каква е аудио картата?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Любо написа:

Каква е аудио картата?

проблема не е от лаптопа защото на никой мой тонколони не стават такива неща

Незнам каква е аудио картата лаптопа ми е Sony vaio vgn-cr21s


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

проблема не е от лаптопа защото на никой мой тонколони не стават такива неща

Проблема е,че са в повече ниските нали така?За решението му е нужно да се намалят ниските честоти,а това в случая е възможно само от тон-корекциите които са към аудио драйвера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Любо написа:

Проблема е,че са в повече ниските нали така?За решението му е нужно да се намалят ниските честоти,а това в случая е възможно само от тон-корекциите които са към аудио драйвера.

като си пусна и от телефона е същата работа

явно е от системата нещо

давам го на макс на минус бас и пак дрънка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

като си пусна и от телефона е същата работа

Намали ниските честоти от equalizer.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, suba написа:

Намалих 

не става когато си свирят колонките и буфера си вади звук

Нискочестотния високоговорител ще звучи ,логично е .Не мога да те разбера какво точно искаш?Казваш ми ,че като намалиш ниските честоти от equalizer в честотен диапазон 30hz-500hz,нискочестотния високоговорител не променя звученето си така ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ша зема да го разглобя и да откача говорителя на баса :D 

искам да ти кажа  че говорителя на баса каквото ида направя не спира да баси

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, suba написа:

Ша зема да го разглобя и да откача говорителя на баса :D 

Радикално ,но ще решиш проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Любо написа:

Радикално ,но ще решиш проблема.

мисля си,  че е от самата система може да има някакъв начин за намаляне на баса

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, suba написа:

мисля си,  че е от самата система може да има някакъв начин за намаляне на баса

Аз такъв не виждам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има една врътка на самия буфер но го намалям на макс пак не спира баса 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

Има една врътка на самия буфер но го намалям на макс пак не спира баса 

Това е потенциометър за усилване на системата.Сателитните тон-колони също ли не се намаляват?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

не за сателитите си има на една от колоните

на врътката на буфера си пише Subwoofer Volume

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

не за сателитите си има на една от колоните

Ясно,най-вероятно потенциометъра е развален на субуфера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 18 часа, suba написа:

може би не защото като го усиля се усилва...

Щом се усилва следователно се и намалява,значи потенциометъра е здрав.Все още не разбирам какво искаш?Веднъж казваш че не се намалява субуфера,сега че работи потенциометъра?!?!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

то намалява ама да някаква степен 

Колкото и да го намалиш не спира да баси

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, suba написа:

то намалява ама да някаква степен 

Значи няма проблем ,настрой си нивото на усилване на тон-колоните(сателитни и субуфер)и усилвай/намалявай от миксера на уиндоус.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.