Премини към съдържанието

Препоръчан отговор


Здравейте, пичове. Искам да попитам за нещо, което забелязах наскоро с производителността на ПС-то и не знам дали е нормално. Пускам компютъра и когато е в "idle" процесора е на 1%, а физическата памет, която заема е 1,50ГБ нещо от порядъка.. пускам нета и се случва ето това нещо на снимката.. без да съм отварял и пускал каквото и да е освен нета

asdasd.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пускаш нета!?!??

Какво означава т.е. отваряш някаква страница с браузера ли? Какъв е браузера? Не се ли успокоява положението след известно време? Използваш ли добавки? Правил ли си праверка за зарази? Други наблюдавани проблеми?

Не си споменал каква ОС и машина използваш!

 

Редактирано от Кумчо вълчооо (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато си пускам ПС-то не съм свързан с интернет и трябва да се свържа, не е браузър а пряк път.. не след време не се успокоява, имам "superantispyware" и "malwarebytes" пускам ги от време на време всичко е окей според тях. Други проблеми нямам освен че компа ми се струва бавничък за характеристиките му при пълен покой.. 

Windows 7

RAM: 6GB
HARD: 1TB
Processor: AMD A4-5300 Trinity Dual-Core 3.4GHz

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

proc.png


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Win 7 - предполагам 64 или 32 ка. Кога забеляза проблема или след какво т.е пр. инсталация на определена програма?

Аз лично бих те посъветвал да си отвориш една тема в раздела за заразени машини въпреки, че ако си с 64, то тя си е и по - лакома за ресурс, но .......! Неслучайно попитах дали след време се успокояват нещата имайки предвид опити на определени програми и приложения да се ъпдейтнат, или да обменят информация.

Редактирано от Кумчо вълчооо (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

64 e, честно казано отдавна нещо ми се вижда муден, но точно програма не помня да съм инсталирал и след нея конкретно да е бил проблема.. отдавна не е преинсталиран може би 2-3 години дали има шанс да е това ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, viktor9205 написа:

. отдавна не е преинсталиран може би 2-3 години дали има шанс да е това ?

Аз бих го преинсталирал

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

7-чката е нелоша и стабилна. Може да се "поразчисти", но ако желае може и да преинсталира! 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.