Премини към съдържанието

Препоръчан отговор


Здравейте !

От преди малко имам следния проблем - Не мога да изкарам звука на телевизора през домашното кино !

Малко по-подробно: Използвам Samsung смарт телевизор не особено висок клас домашно кино Samsung същия клас може би малко по-стар модел. Всичко е свързано с HDMI кабели (Телевизора с домашното кино; Телевизора с приемника на Виваком и Телевизора с Playstation-а). До колкото си обяснявам нещата контрола между телевизора и домашното кино става чрез някяква Anynet+ технология, чрез която и двете са свързани с Wi-Fi рутъра. До скоро всичко работеше ОКЕЙ - включвам телевизора от неговото дистанционно и автоматично се включва плеъра (на дисплея е функцията D- IN), тръгва звука от колоните на телевизора и веднага спира, като след няколко секунди тръгва звука от колоните на киното, като по този начин работи и за Приемника и за Плейстейшъна и за USB външно устройство.

От няколко дни обаче наблюдавам следната аномалия - когато да речем спра плейстейшъна и реша да сменя от HDMI 1(приемник) на HDMI3 (плейстейшън) звука спира т.е. няма звук, нито от киното, нито от телевизора ... За да оправя това трябва да рестартирам домашното кино отделно (от неговото си дистанционно) или съответно телевизора.

Преди малко обаче спря тока - 2016 година България провинцията (случва се 2-3 пъти седмично без предупреждение) И от сега нататък няма звукова връзка между тези устройства . Тоест включвам телевизора (но киното не се включва) трябва да го направя от неговото си дистанционно. Пускам функцията D-In на домашното кино, но звука на телевизора не спира, а този от киното не тръгва (това важи и за приемника и за плейстейшъна и за външно устройство и дори за youtube приложението на телевизора).

Когато задам на телевизора HDMI2 (където е свързано киното) ми отваря съответно менюто на домашното кино, което работи без проблем (звук и картина).

Опитвах да върна заводските настройки и на двете устройства (без резултат).

Когато вляза в менюто на телевизора за да открия други устройства и ми показва BD-Theathre с тикче, когато цъкна да се свърже ми отказва и повече не иска да го открие ...

Извинявам се за неграмотния и объркан пост, но се опитвам да обясня и пресъздам всичко максимално точно за да ви улесня колкото се може повече !

Благодаря предварително !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитай се да разкачиш всичко от домашното кино и да му пуснеш някой диск например. Ако вече не излезе звук, ме съмнява, че нещо е изгоряло. (примерно някое стъпало, но не разбирам от аудио техника)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От диск върви без проблем ... Изключих всичко от тока за 15 минути и се оправи.... засега

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, npax написа:

От диск върви без проблем ... Изключих всичко от тока за 15 минути и се оправи.... засега

Замисли се за UPS. Прекъсванията на тока не са особен проблем, когато са 1-2 пъти годишно. Но седмично - ще повлияе на техниката.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Goodlike
      Здравейте колеги имам един по странен въпрос.
      Дали някой има информация за s8 lite кога ще излиза в България,цена и такива неща.
      Питам защото следя телефона от преди да излезе официално и от 2 месеца на сам не мога да намеря нова информация за него. Моля ако някой нещо разбера или види в интернет да сподели. Благодаря предварително , лек и успешен ден на всички !
    • от andrei2250
      Здравейте, днес ми преинсталираха лаптопа слагайки ми windows 10 Pro N, всичко върви супер с изключение на това, че не мога да прехвърлям файлове чрез usb в телефона и от телефона, абе въобще нищо, само се зарежда,  някакви драйвери иска. Надявам се някой да може да ми помогне.
      Поздрави!


      забравих да спомена - телефона ми е galaxy a3 2017 
    • от Nicole V.
      Здравейте, от скоро имам един проблем..Вече ползвам телефона (samsung j7 2017) от половин година и наскоро изведнъж се появи следния проблем. Като си пусна например песен, първите секунди си се чува както трябва, но после изведнъж рязко се намалява сам без да го пипам, а е усилен до край и няма как да го усилиш още..така е със всичко звънене, аларми..И нямам дори идея защо е така, не съм теглила приложения и не съм си пипала настройките, някой да знае как да се справя, че нещо май не му се свири? 
    • от Ghost_Rider
      Здравейте от два дни телефона ми дава различни проблеми и за това не мога да го хвана какъв е. Предната вечер бях го включила да се зарежда и късно през нощта започна да святка екрана и да издава звука който като включиш зарядно и веднага да го изключиш и това е постоянно. Снощи едвам го заредих какво ли опитвах и днес сутринта като го изключих от зарядното нямаше и кабел влючен в него започна го прави и пише включено usb и изключено usb опитах и както беше на 100 процента батерията стана на 85 и започна да пада със всяка секунда. В един момент спря на 60 процента и изведнъж спря да го прави и стана пак на 100 процента (пак казвам не е включен в зарядно или usb). Стоя около 2 часа и половина на 100 процента при положение че го използвах. Вече от няма накъде трябваше да опитам нещо за да не вземе да гръмне в ръцете ми и направих калибровка на батерията и не знам от това или не започна да спада батерията. Моля ако някой е имал подобно нещо да сподели какъв вид проблем може да е или какво е трябва да се направи.(Преинсталирах телефона преди месец, но не ми е давал проблеми до сега. До сега не съм го рутвала (на две години е)).  Благодаря  
    • от Ndishev
      Здравейте съфорумници. Имам следния проблем с горепосочения апарат. 
      Реших да разнообразя малко и закупих note 3 втора употреба. Тествах го с CPU-Z и ANTUTU. Също така го проверих в imei.info. Без проблеми отваря системното меню на самсунг *#0*# и прави всичко тестове. Притеснявах се да не е реплика, но всичко отговаря на оригинала. И така идва проблема
      Телефона върви изключително ама наистина изключително бавно след mastar reset. Показва, че има 16гб ROM но без нито 1 инсталирано приложение има свободни 900mb. И последното е че в настройките на камерата максимално работи на 8mp а трябва да е на 13.
      Телефона е root-нат и не знам дали е слаган някой не стоков room. 
      Може ли да ми кажете има ли вариант да се оправят тези проблеми? 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.