Премини към съдържанието

Препоръчан отговор


Здравейте,

Пиша набързо, понеже може да забие компютъра.
Компютъра забива и трябва да го рестартирам, за да се оправи или се появява син екран и сам се рестартира. 
Преди малко пак заби и гледам рамта от 4 гб имам само 2 usable. Нещо става.
Прикачвам снимка от една програма, за да видите къде е проблема.

П.С. Идеи?

Untitled.png

Редактирано от professed (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да извадиш едната плочка рам и тогава го включи само с тази с която ти отчита за работеща. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах всяка плочка самостоятелно и 2те рабоят. Като ги изкарах и ги сложих наново, показва 4гб рам. 
Не знам дали има нещо общо, но с 2гб зарежда много по-бързо отколкото с 4...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

на мен ми прилича това на грешно инсталиран драйвър...ъ-ъ-ъ...тъй де, това си мисля, а проблема може да е другаде


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 минути, Mr.n0b0dy написа:

Колко битова ти е системата.? 

64

 

преди 18 минути, :::::::::::::::::::::::::: написа:

на мен ми прилича това на грешно инсталиран драйвър...ъ-ъ-ъ...тъй де, това си мисля, а проблема може да е другаде

И аз това четох. Някаква програма да премахна всички драйвъри и после да ги инсталирам наново има ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В Safe Mode прави ли го проблема? Качете и файловете от C:\Windows\Minidump на dox.bg за да ги прегледаме.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, B-boy/StyLe/ написа:

В Safe Mode прави ли го проблема? Качете и файловете от C:\Windows\Minidump на dox.bg за да ги прегледаме.

Не знам, как да пробвам. То е съвсем случайно, може би като стартирам програма става това. Когато оставям компютъра нощем и на сутринта  не е забил. Това са около 10 часа работа (макар и нищо да не прави). 
  http://dox.bg/files/dw?a=c0a7d2a74c

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Исках да качите всички файлове от тази папка, а не само един. Този наистина показва някакъв проблем с паметта, но бих искал да погледна и останалите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом двете памети поотделно работят значи проблема не е в тях .Най-лесно ще се разбере със някое линукс лайв дистро ,там ще си проличи :) .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 51 минути, B-boy/StyLe/ написа:

Исках да качите всички файлове от тази папка, а не само един. Този наистина показва някакъв проблем с паметта, но бих искал да погледна и останалите.

Ами само този файл е.

Интересно защо от BlueScreenView ми показва няколко, а в папката има само 1.

преди 9 минути, Иво Димов написа:

Щом двете памети поотделно работят значи проблема не е в тях .Най-лесно ще се разбере със някое линукс лайв дистро ,там ще си проличи :) .

Честно казано от когато ги изкарах и ги сложих наново  не е правило проблем (3,4 часа). Преди пак ми беше направил този проблем с рамта и ги бях изкарал и нямах проблеми 1,2 дена. После пак дойде досадният проблем. Проблемът може и да е хардуерен. Варианти много...

Редактирано от professed (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е софтуерен ,рам памет или работи или не .В нета има доста инфо относно тази грешка 0x0000003b :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, Иво Димов написа:

Проблема е софтуерен ,рам памет или работи или не .В нета има доста инфо относно тази грешка 0x0000003b :)

Всъщност не е задължително щом РАМ-а пали това да изключва хардуерен проблем с плочките или нещо по дъното. Аз лично бих проверил настройките в БИОС-а и особено ако съм клоквал и съм си играл с волтажите бих ги върнал по подразбиране или поне по SPD/XMP профил. След това бих тествал всяка една плочка поотделно с Memtest86+ за поне 5-6 часа на плочка (при извадена една плочка) и чак тогава ако всичко е наред бих тръгнал да търся виновен драйвер (може и с помощта на Verifier.exe програмата в самия Windows), може и при работа в Safe Modee или поне Clean Boot режима на Normal Mode, където са оставени само драйверите на Windows да зареждят без странични third-party драйвери или с Linux диструбиция също става, както сте споменали.

По-принцип липсата на информация в dmp файла обикновено посочват хардуерен виновник, а в този dmp файл аз не можах да извлека особено полезно инфо, а доста се заиграх с файла и WindBG вчера. Все пак бих проверил с Process Explorer или Process Hacker, кои са заредените модули (dll файлове) за крашналия процес lsass.exe. Може пък проблема да е в драйвер на софтуер за защита, ако има инсталиран такъв.

Поздрави!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Alexandar89
      Здравейте, тъй като ми попадна дъно на изгодна цена, внесено от чужбина, Gigabyte GA-H81M-S2PV REV2. Сокета е 1150, обаче попаднах на интересна информация относно потдържаните процесори или по-конкретно за Intel Pentium G3260 със същият сокет, който до сега използвам. Идилията е следната, за същото дъно като модел само че ревизия 1 този процесор е съвместим в листа с потдържани процесори от сайта на гигабайт, но след ъпдейт на биоса, докато за рев 2 този процесор отсъства. Не се отказах, реших да проуча малко по-подробно и попаднах на  саита  www.cpu-upgrade.com , според който и трите възможни ревизии на това дъно потдържат процесора, като единствено ревизия 1 се нуждае от ъпдейт на биоса, както се вижда на снимката от сайта. Въпроса е на кое да вярвам ? И в този случай означава ли че този процесор няма изобщо да тръгне на това дъно. Благодаря предварително за отделеното внимание.

    • от dipsuchos
      Хай!
      Отново аз, отново сходна спънка. 

      Много често (всеки ден) лаптопът ми настройва дата и час по негово грешно усмотрение, а там, където мога да ги сменя... не ми дава. Няма значение. За мен е по-важно да разбера откъде произлиза проблемът, за да знам как да го предотвратявам в бъдеще. 

      (Тези прозорци се отварят директно с включването ми на лаптопа?!?!?!)

      Свежи, леки предположения?

    • от Лина Георгиева
      Здравейте! 
      От известно време компютърът (на баба ми) има следният проблем:
      Не може да се стартира, а вместо това изписва, че операционната система не била съвместима с процесора. Опитах да си направя инсталационен (Repair) диск чрез Контрол панела на друг лаптоп, работещ на Windows 7 (който записах на DVD), но поради някаква причина "The Disc failed to be read. Press Ctr+Alt+Del to restart". В BIOS-а също не го отчита изобщо като Bootable device. 
      Може би трябва да го запиша този файл като .iso на флашка? 
      Или може би някъде греша? 
      Какво може да се направи по въпроса? Може би трябва някаква друга програма или по друг начин? Непременно ли е наложителна смяната на процесора или въпросът може да се реши по друг начин? 
      Ето част от характеристиките (по памет):
      Компютър 
      Dell Optiplex(?) 475 
      Intel Pentum 
      От няколко месеца компютърът работи на Windows 7, преди това е бил на XP.
       
      Ще ви бъда много благодарна, ако помогнете! 
      ^_^ 
       
       
       
    • от Maria Green
      Здравейте, празнуващи и почиващи, и работещи, и разбиращи!
       
      Трябва ли да направя нещо особено във връзка с прикачения файл? Съществува ли проблем, анализирайки данните? 
       
      Странното е, че не разбирам нищо от снимката, а това ми се изписва щом включа лаптопа. 
       
      Ще се зарадвам на подробен съпорт.
       
       

    • от Кристиян Кръстев
      Здравейте искам да попитам дали този процесор amd fx4300 и рам kingston hyperx 4gb ddr3 1600mhz black ще тръгнат ли на asrock n68c-gs fx по-принцип пише че ще тръгне ама изисква биос версия p1.30 а аз съм на p1.40 та видех че има програма за ъпдейт в сайт-а им ама да попитам че като се инсталира се дава default settings на биос-а а не знам да не се правят някакви настройки после  
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване