Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Отново добър вечер,се пък ново 20,нещо тормози процесора постояно е на 50-60 %

Без име.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Спри Windows update, може още и Server, IP Helper, сигурно има и още неща които може да  се спрат...

Ето тук е описано подробно:

http://www.blackviper.com/service-configurations/black-vipers-windows-10-service-configurations/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Стартирай cmd като админ и напиши в него:
taskkill /im wuauclt /f
и натисни Enter и виж имас ли промяна

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, ExaFlop написа:

Стартирай cmd като админ и напиши в него:
net stop wuauclt
и натисни Enter и виж имас ли промяна

те това ми показва
 

gggg.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
Сори моя грешка
net stop wuauserv
Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, ExaFlop написа:
Сори моя грешка
net stop wuauserv

сега е нормално,мерси много

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При следващи рестарт ще работи отново. Виж това долу:
http://winaero.com/blog/change-windows-update-settings-in-windows-10/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, ExaFlop написа:

При следващи рестарт ще работи отново. Виж това долу:
http://winaero.com/blog/change-windows-update-settings-in-windows-10/

верно пак работи

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Спри актуализациите или инсталирай всички налични до сега.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 20 минути, =Ivan= написа:

верно пак работи

Конффигурирай процеса на Notify only

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, ExaFlop написа:

Конффигурирай процеса на Check and notify

така ли?пак товари

ффф.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

gpedit.msc > Administrative Template >Windows Component > Windowws Update

651489694855.png

 

371489694796.png

 

Сега мини през проверката за актуализации:
Start>Settinga (зъбното колело)>Update and security>Check for updates.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, mkfs.ext4 написа:

Или Services -> Windows Update - Disabled, Stop.

така става ма не ми се спират актуализациите

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Прочети редактирания пост над твоя последен.
Направи настройките по втората картинка

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 14 минути, ExaFlop написа:

gpedit.msc > Administrative Template >Windows Component > Windowws Update

651489694855.png

 

371489694796.png

 

Сега мини през проверката за актуализации:
Start>Settinga (зъбното колело)>Update and security>Check for updates.

 

Без име.png

Exa това е 8.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Качи се едно ниво нагоре - Windows update и ако си направил настройките в груповите политики, пусни да се провери за актуализации

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, ExaFlop написа:

Качи се едно ниво нагоре - Windows update и ако си направил настройките в груповите политики, пусни да се провери за актуализации

пробвах го и това пак товари процесора и му дадох Disablet,

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо не си направил както трябва

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
публикувано (редактирано)

Само да помогна, ако не ви преча. Бях пускал същата тема миналия септември и въпросът се разреши благополучно от присъстващите тук приятели и Б.Бой. Било лесно, но човек да го знае. Сега ще потърся линка и ще ви го пусна. Дето няма да има картинките, които бях публиkувал. Операционната система беше Win 7  - 64 bita,

 

Ето темата:  

 

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Същия проблем имах и с уин 7 и с 8.1, понеже имам 2 пц-та. И го реших по един и същи начин. Просто спрях ъпдейта. Изцяло. Само през месец-два пускам да чекне за актуализации. 

 

А от време на време пускам ръчно проверка от приложението на 8.1. Струва ми се, че става доста по-бързо. 

Windows update condiguration

bf7a4d4cb0b64f2a87c4e821e4baa0e5.png

 

Редактирано от pullman (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...