Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Микрофонът ми спря да работи


Препоръчан отговор

Здравейте, имам следния проблем. Значи имам нов лаптоп от 5-6 месеца, но проблемът ми е, че микрофонът ми спря изведнъж, предполагам, че е нещо от настройките понеже бутах всички настройки и изключвах някои ненужни неща и не знам може би съм спрял нещо и реших да попитам тук. Пробвах от Контролния панел но там показва че всичко е наред, и си мисля че е от настройките, понеже съм с Windows 10 и всичко е обновено до такава степен, че понякога се обърквам във всичко и така иначе микрофона до скоро работеше. 

Моля, някой ако има нещо наум относно моят проблем нека ми отговори ако се налага ще пусна скрийншоти.

Благодаря предварително

Редактирано от ExaFlop (преглед на промените)
Линк към коментара
Сподели в други сайтове

Като за начало виж в device manager да не би на audio Device да имаш ! знак.

Линк към коментара
Сподели в други сайтове

Еми току-що погледнах, но там няма никакви проблеми. Предполагам, че е нещо от настройките, защото там бутах последно и тогава спря, но не знам от кое е, понеже W10 е претъпкан с много излишни глупости и не разбрах от къде е цялата работа с този микрофон..

Линк към коментара
Сподели в други сайтове

преди 9 минути, Desislav Penchev написа:

Еми току-що погледнах, но там няма никакви проблеми. Предполагам, че е нещо от настройките, защото там бутах последно и тогава спря, но не знам от кое е, понеже W10 е претъпкан с много излишни глупости и не разбрах от къде е цялата работа с този микрофон..

Търси тогава опции за default settings в настройките на звуковата карта.

Редактирано от Емил Костов (преглед на промените)
Линк към коментара
Сподели в други сайтове

Десен клик по говорителя при часовника. Избери Recording Devices. В отворилия се прозорец виж (или покажи картинка тук) кой микрофон е със зелена отметка. Десен клик по желания микрофон и избор на set as Default Device и ОК.

Редактирано от ExaFlop (преглед на промените)
Линк към коментара
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване