Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор

публикувано (редактирано)

преди 10 часа, Taurus# написа:

 

Ето снимки. Ако трябва да снимам на друго място, кажете.

Мисля, че RAM паметта си е на мястото

Какъв кабел влиза във видео картата?

Този който е за нея ми се струва, че е вързан с миша опашка и не ходи до никъде - pci - E

9130686y.png

P.S. Не ми отговаряй, проследих кабела от старите ти снимки.

Редактирано от nikolela (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 часа, Емил Костов написа:

Напротив, много хубаво стават сини екрани от липса на драйвери или от проблеми с драйверите. 

Някак си, в стремежа си да покажете колко разбирате, забравяте да обясните двата дни безплоблемна работа. Къде бяха тогава драйверите? Къде изчезнаха след това? Драйвер е нещо, което се използва, когато не се знае какво става.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 15 минути, B3M2W0 написа:

Някак си, в стремежа си да покажете колко разбирате, забравяте да обясните двата дни безплоблемна работа. Къде бяха тогава драйверите? Къде изчезнаха след това? Драйвер е нещо, което се използва, когато не се знае какво става.

След екстремен овърклок на моята рам, се появиха проблеми след седем дена товарене на системата.

Бързо се осъзнах, че заради товара се охлажда достатъчно рама от процесорния охладител а когато не е под товар той не върти и започнаха проблемите ми с рама. Иначе под товар си работеше всичко.

 

 

преди 21 часа, Taurus# написа:

Екранът замръзва на играта, звукът се бъгва и компютърът не отговаря, единствения начин е рестарт, или показва син екран и се рестартира сам.

Тези симптоми може и да не са от драйвери. Какви температури имаш под товар?

Редактирано от nikolela (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извинявайте, но все си мисля, че ще е най-добре да повикате специалист или да занесете компютъра на такъв, който да направи необходимите проверки и настройки на системата.Така дистанционно трудна и невъзможна задача.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 11 часа, Taurus# написа:

Мисля, че RAM паметта си е на мястото

Така, видеото GTX 1070 ли е, както беше писал един потребител на предната страница ?

1.Ако да, влез тука: http://www.geforce.com/drivers/results/119399 - теглиш (agree and download).

2. Инсталираш драйвера (там дето пита в началото, даваш на express install).

3. Рестартираш машината като е готово.

4. Тестваш в игра пак.

Редактирано от Julius Decimus (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Някак си, в стремежа си да покажете колко разбирате, забравяте да обясните двата дни безплоблемна работа. Къде бяха тогава драйверите? Къде изчезнаха след това? Драйвер е нещо, което се използва, когато не се знае какво става.


Веднага мога да ти дам пример. Ако майстора инсталирал Уиндоус е пропуснал да изключи всички настроени по подразбиране "добрини" , след 2 дни той може да реши да "ъпдейтне" някой и друг драйвър.Аз съм с карта на АМД и при мен си беше харесало оня ден драйвър 16.6.2 (година . месец. версия за месеца). Актуален е 17.5.4...
Доколкото знам при Нвидиа все още има нужда от допълнително почистване на стария драйвър, особено при даунгрейд. Ето една бърза причина.
Изхождам от това,че Уиндоуса е легален. Ако не е, тогава първата стъпка става тотално заличаване и нов Уиндоус.

Gesendet von meinem SM-G900F mit Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 часа, B3M2W0 написа:

Някак си, в стремежа си да покажете колко разбирате, забравяте да обясните двата дни безплоблемна работа. Къде бяха тогава драйверите? Къде изчезнаха след това? Драйвер е нещо, което се използва, когато не се знае какво става.

Това може да каже постващия. Със сигурност някой нещо е ровил или пипал. И не се напъвам да показвам колко разбирам. Помагам с каквото мога в този форум по собствено желание. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Taurus#, много стар билд на Windows 10 ползваш. Дори и сините екрани показват това. При новите билдове сините екрани са зелени вече :).

Всеки следващ билд оправя много грешки на предишните.

Така че инсталирай или ъпдейтвай до последния билд.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Аз бих направил следното:

1: Ъпдейт на биоса

2.Опитай паметите на 2133Мхц и виж дали ще имаш същия проблем. Никъде не споменаваш как са зададени в биоса. Напълно вероятно е да е това проблема.

3.Изтегли от MS последната версия на Win10 Pro и направи нова чиста инсталация. Явно е ,че всичко е омазано вече. След което слагай драйвери за дъно (свалени от сайта на msi), видео.

Редактирано от pepy86 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, criest написа:

При новите билдове сините екрани са зелени вече

Бяха зерлени, отново са сини.

на 5/26/2017 в 8:23, B3M2W0 написа:

Къде бяха тогава драйверите? Къде изчезнаха след това?

Там, където са регистрациите на програмите ти...по някаква причина драйвър се е счупил (повреден файл или липси на записи в регистратурата за този драйвър)
 

 

на 5/26/2017 в 8:23, B3M2W0 написа:

Драйвер е нещо, което се използва, когато не се знае какво става.

Драйвърът е нещо което превежда (слой) от/на устройството и от и на операционната система.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Добре, ъпдейтнах биос-а , направих рам-та на 2133Mhz

И отново, няма резултат. Не знам да пробвам ли да преинсталирам Win 10, или утре да им звъня, и или да го връщам или да го занеса на сервиз в моя град.

1.png

 

2.png

 

c.jpg

Редактирано от Taurus# (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Пробва ли да сложиш двете плочки РАМ на другите два слота ?   Ако си опитал и пак е същото нищо не губиш за половин час да пуснеш една нова инсталация. При мен в началото още , когато купих дъното и процесора след като инсталирах Уиндоуса , качих драйверите за моето дъно от сайта на Асрок и стана тотално мазало . Наложи се да преинсталирам на ново 10-ката и  до ден днешен не съм слагал драйвери на дъното. Качил съм само нещата , които съм сметнал за необходими (и че ползвам) от рода на App Charger, ASRRGBLED . Така ,че давай смело на чисто с последната версия от МС и направи последен опит преди да извикаш някой , който разбира да го погледне или да го пращаш по сервизите. 

Редактирано от pepy86 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

:mad:

Дори и след преинсталация, същата работа.

Вече не знам, пробвах всичко предложено досега, без да сменям мястото на паметта, извадих модулите, но ги пъхнах на същото място.

След пълна преинсталация, ъпдейт на биос-а, ъпдейт на драйвърите, смяна на честотата на паметта.... не знам какво ще е, но утре трябва да звънна на Vario и сигурно да им го изпратя отново.

Има нещо гнило, и факта, че не знам какво е, ме притеснява :(

IMG_20170529_021256.jpg

Редактирано от Taurus# (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно проблема е по-скоро в RAM-a.

Трябва и ъпдейт на микрокода AGESA за процесорите AMD Ryzen.

https://www.kaldata.com/хардуер/нова-информация-за-микрокода-agesa-за-проц-248875.html

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 50 минути, criest написа:

Явно проблема е по-скоро в RAM-a.

Трябва и ъпдейт на микрокода AGESA за процесорите AMD Ryzen.

https://www.kaldata.com/хардуер/нова-информация-за-микрокода-agesa-за-проц-248875.html

Бях провел тест на RAM, след час анализ не намери проблеми.

Как става този ъпдейт на микрокода, прочетох информацията, но не видях как мога да го ъпдейтна?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Той вече е на 1.0.04а а 1.0.0.6 до момента има само бета биоси за моето дъно и за един Гигабайт. На 2133 микрокода му е най-малкия проблем да не кажа никакъв.Тук има нещо друго или наистина просто е изтеглил късата клечка.Но затова има гаранцията все пак.

Последен опит би бил да се пробва само с по едната пръчка рам за да се изключи респективно потвърди дефект на самата рам.Имах миналата година подобен случай с новия компютър на приятел , който при мен докато инсталирах и настроих всичко вървя а след 3 дена при него почна да прави най-различни номера.

Gesendet von meinem SM-G900F mit Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 31 минути, Taurus# написа:

Бях провел тест на RAM, след час анализ не намери проблеми.

Как става този ъпдейт на микрокода, прочетох информацията, но не видях как мога да го ъпдейтна?

Това се добавя с ъпдейт на биоса за твоето дъно, ако производителя го е добавил този микрокод. Ако си ъпдейтвал BIOS, значи най-вероятно го имаш това.

преди 7 часа, Taurus# написа:

Дори и след преинсталация, същата работа.

А SSD-то провери ли за грешки ? Или HDD, на което там си сложил Ундоуса.

Редактирано от Julius Decimus (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай един дъмп файл да погледнем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Смених местата на RAM модулите, но конфигурация не пожела да се включи, затова ги върнах обратно на мястото им (при опит за пускане вентилаторите работят, но бутонът на кутията не светва и компютърът не тръгва).

Не знам как да отворя MEMORY.DMP. Ундоуса е сложен на SSD-то, как мога да проверя за грешки?

 

Без име.png

Без име.png

Редактирано от Taurus# (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробва ли само с по 1 модул. В случая за който говорех чак тогава открихме грешката.Аз мислех че той е пробвал с един стик а той само разменял местата като теб.

Gesendet von meinem SM-G900F mit Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега ще пробвам, какъв резултат трябва да очаквам? 

В смисъл да извадя модула и след това да пробвам в игра с 8 RAM ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Слагаш единия след като видиш в книжката на кой слот трябва да е при сам модул, и правиш каквото си правиш до проблем. После другия модул и така. Малко вероятно е при дефектна рам и двата модула да са дефектни едновременно.

Gesendet von meinem SM-G900F mit Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Отново.. но този път не се рестартира, а само стои на нула.

 

IMG_20170529_105221.jpg

IMG_20170529_105906.jpg

IMG_20170529_110041.jpg

Редактирано от Taurus# (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

в рамта е скрито кучето, пробвай с друга или смени виндоса това са ти оциите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 1 час, Taurus# написа:

 Ундоуса е сложен на SSD-то, как мога да проверя за грешки?

Теглиш тука това, Crystal Disk Info 7.0.5, първия ред, дето пише "Standart Edition", най-дясно на него "Portable Zip" 4.6mb дето е. - http://crystalmark.info/download/index-e.html

Пускаш и гледаш Heath Status.

Spoiler

crystaldiskinfo-1_1-1-11.jpg

 

Редактирано от Julius Decimus (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от ivanovr
      Здравейтв ако някой се е сбълквал с този проблем нека да сподели как го е оправил.Вчера си преинсталирах лаптопа lenovo G500  с windows 10 и когато го стартирам ми дава да изнера между win 7  и  win 10 и в двата случея син или черен екрана...влизах и в save mode  ( безопасен режим ) но уви.... и там нищо 
      Проблема според мен е че изтрих нещо преди да го инсталирам и сега не мога да разбера какво съм изтрил и защо се получава това... 
      Ако някой знае нека сподели
      Благодаря

    • от Aleks Avramov
      Здравейте.
      Преди няколко дни запозна да ме изкарва от Игри от нищото без очевидна причина.
      Синият екран се появи в последствие и целият Компютър замръзна за 30 минути докато не беше рестартиран.
      Сега дори не ме допуска да отвора игра, и през произволни момент ми се показва син екран и се рестартира до 10 секунди.
      Ако някой има някакво решение по въпроса ще съм много Благодарен  !!! 
      *System information прикачено*
      System Information Report.html
    • от kaily6
      Здравейте, лаптопът ми е НР 650, имам го от пет години, почти никакви проблеми, както ми инсталираха Уиндоуса, така и стои, веднъж драйвери преинсталирах и веднъж крак. Слаба ми е компютърната грамотност принципно.
      В последните дни даде на 3 пъти син екран. Намерих и инсталирах програма, тя ме насочи да преинсталирам драйвер, намерих го в сайта на НР и реших, че всичко е приключило. Обаче днес пак даде син екран.
      DRIVER_IRQL_NOT_LESS_OR_EQUAL
      athw8.sys+1051ae  
      Qualcomm Atheros Extensible Wireless LAN device driver    
      Driver for Qualcomm Atheros CB42/CB43/MB42/MB43 Network Adapter
      Питам принципно, възможно ли е да не е от лаптопа, а от рутера? Който нещо е сдал багажа и свети там, дето не трябва да свети, а като извадя кабела от него, продължава да свети? Или какво може да е в лаптопа? Пускам снимка на dmp файловете.
      Смених дставчика, минах на Булсат преди месец и половина. В чужбина бях няколко месеца и ми направи впечатление, че на две места там компютърът ми не хващаше WiFi, а трябваше с кабел да работя. А тук си работи без проблем. 
      Рутерът е TP-Link, WR740N .
       
      New Picture (9).bmp
    • от Никола014
      Здравейте, пичове!
      Конфигурацията ще се използва само за игри. Няма да се ъпгрейдва и няма да се клоква. Бюджет няма да давам, но моля да не предлагате ненужно скъпи компоненти. Нека просто да прибавим към картата читав процесор, надеждно охлаждане т.н. Благодаря Ви предварително!
       
    • от Cvetan Popov
      Здравейте! Моля да ми препоръчате конфигурация за работа с по тежки по възможността програми за видео обработка, снимки , офис програми ( Autodesk , Maya , Sony Vegas etc. )може би и  тук там някоя игра да се сложи на клиента до допостимата от него сума от 1000-1100лв . Благодаря предварително.Монитор има клиента до колкото знам " ДОБЪР "  така че остава само машината
  • Дарение

×
×
  • Добави ново...