Премини към съдържанието

Препоръчан отговор


Вчера го бях изключила от бутона за изключване,тоест не само да загася телефона,но и да го изключа като цяло.Така правя всяка вечер иначе ми хаби адски мн батерия.След около час се наложи да го включа за малко и когато ми излезе логото на Леново заби и от 21:00 се оправи чак в 4:00(четири и нещо)До тогава си седеше само на логото при включване.Сутринта видях че се изключил и реших да го заредя,мислех че може да му е паднала батерията.30 мин. по-късно го изключих от зарядното,зарежда се ок,но не се включва дисплея.Само свети отгоре при зареждане и после никаква реакция.

Модела е Леново П70

 

На някой случвало ли му се е,как го е оправил?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Носиш го в сервиз. След като не се включва явно има по-сериозен проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей,за този модел на Lenovo мога да кажа само лоши думи от страна към качество и производителност много бъгвъща история! при ъпдейтванията на този телефон получава силно натоварване и почват да му отказват приложенията дори и при Lollipop, Android 5.1 затова и голямата бътерията много бързо свършва!

Пробвай със Hard-reset! ето ти видео ако телефончето заработи нормално което е изключено да не ви се появи отново същия проблем най добре си го заменете с ново

 

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Нова батерия! Преди това - възстановете до фабрични настройки!

Редактирано от Кумчо вълчооо (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Betina Bogdanova написа:

когато ми излезе логото на Леново заби и от 21:00 се оправи чак в 4:00(четири и нещо)До тогава си седеше само на логото при включване

Проблема ти явно е хардуерен.... Нещо с процесора или Рам паметта. Колко приложения имаш в него?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте и аз имам същия пробле изписвами само логото Lenovo и нищо друго какво да прявя моя модел е Lenovo A5000

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.