Премини към съдържанието

История на промените

Няма история на редакциите, която да бъде показана или този коментар е редактиран от модератор.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от User15
      Здравейте имам проблем с каране на колата на бензин. На празен ход си работи нормално, когато тръгна да превключвам забива. Когато колата загрее започва да забива по малко, a на газ си е добре. Някой има ли идея какъв може да е проблема? Колата е NIssan Terrano 2.4.
    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
    • от loki9889
      Здравейте, не знам от къде да започна. Използвам лаптоп Acer Aspire 5742zg , поствам характеристиката. (снимка 1)
      Windows е на няколко дни. И проблема ми е, че Firefox използва прекалено много memory. (снимка 2)
      Преди играех league of legends с включен skype и ми вървеше чудесно. Играх world of warcraft Dreanor пак много добре вървеше. А сега играя world of warcraft TBC, където системните изисквания са много по малки от на другите игри.. и играта ми върви с 30 fps.
      Къде според вас е проблема? И как да го разреша.
      Няма вируси на лаптопа.
      А това са всички инсталирани работи на лаптопа? Може би нещо липсва, но не знам какво. (снимка 3)
       



    • от Alexandar89
      Здравейте, тъй като ми попадна дъно на изгодна цена, внесено от чужбина, Gigabyte GA-H81M-S2PV REV2. Сокета е 1150, обаче попаднах на интересна информация относно потдържаните процесори или по-конкретно за Intel Pentium G3260 със същият сокет, който до сега използвам. Идилията е следната, за същото дъно като модел само че ревизия 1 този процесор е съвместим в листа с потдържани процесори от сайта на гигабайт, но след ъпдейт на биоса, докато за рев 2 този процесор отсъства. Не се отказах, реших да проуча малко по-подробно и попаднах на  саита  www.cpu-upgrade.com , според който и трите възможни ревизии на това дъно потдържат процесора, като единствено ревизия 1 се нуждае от ъпдейт на биоса, както се вижда на снимката от сайта. Въпроса е на кое да вярвам ? И в този случай означава ли че този процесор няма изобщо да тръгне на това дъно. Благодаря предварително за отделеното внимание.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.