Премини към съдържанието

Препоръчан отговор


Здравейте, имам следният проблем с моята 64 битова 7ца. При отваряне на system information ми показва следното използване на рам-та (снимката в мнението)

Искам да попитам, на какво се дължи това и има ли начин да бъде оправен проблема. 

 

Благодаря!

Untitled.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И какъв ти е точно преблема? Показва ти 4ГБ от 1.89ГБ използваеми. А Уиндоус му трябват точно толкова за да работи нормално. Вече зависи какви версии ползваш.

Редактирано от RED ZONE 64 (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурно е заради видеото - споделената памет.

Като използвате англисйки думи в заглавието човек ще вземе да си помисли, че можете и сами да потърсите 2 реда в Гугъл... :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

До вчера го нямах този проблем. Днес като пуснах пц-то се получи това. Изписваше ми 3.89 usable, сега ми пълни рамта, излиза син екран и забива. В гугъл намерих 2 линка за подобен проблем, които не работеха.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вероятно е заради вирус или нещо друго. 

Редактирано от RED ZONE 64 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.