Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Имам Lenovo A328. Проблемът е, че просто не иска да стартира. Днеска изгасна от нищото. Когато го включа, се показва надписа Lenovo и отдолу - powered by Android и просто застива. Пробвах да влизам в recovery, като го върнах до фабричните настройки и нямаше ефект. Преди да стане това, доста пъти се изключваше и ставаше по същия начин, но след няколко рестарта се оправяше (като вадя батерията), а сега просто си стои така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, velislavvasilev написа:

"Ма, той е умрял, ма!"

Това нещо се изтърка преди 3-4 години.

П.С: Пробвай да го флашнеш наново с оригиналния му сток. Инфо- гугъл

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно това се опитвам да направя, но flash tool-a не може да го разпознае. Дори самия компютър не успява, пробвах с различни драйвери. Само ми пиюка компютъра, все едно го разпознава, а нито в device managera, нито някъде другаде съществува ново устройство.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма такова чудо, където и да го сложа все едно. Гледам тука клипчета на хората им излиза в device managera - android phone/device, на мене само ми се показва за 1 секунда  MediaTek Preloader..... и то в communication устройствата.

Опа, имам напредък нещо почна да зарежда, след 3000 опита, тука бутнах това - онова и се получи, да видим.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 часа, dadino написа:

Няма такова чудо, където и да го сложа все едно. Гледам тука клипчета на хората им излиза в device managera - android phone/device, на мене само ми се показва за 1 секунда  MediaTek Preloader..... и то в communication устройствата.

Опа, имам напредък нещо почна да зарежда, след 3000 опита, тука бутнах това - онова и се получи, да видим.

Направо го продавай взимаи си 20-те лева и го махай да ти е мирна главата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Моля за помощ с моето леново а328.

Стартира, но не работи осветеността на дисплея. т.е. на минимум е и немога да я увелича. опитах с нов дисплея,с флашване, но ефект няма. опитвах с приложения, но с тях успявам само да я намаля още (яркостта). Предполагам , че е хардуерен проблем,но само предположение. части имам,но незнам къде де "пипна"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и да стане нещо с това например: RootDim [root] - Apps on Google Play, но както си пише - трябва си root достъп за него...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма нищо общо с root и приложения. Щом не става и с нов дисплей, проблемът е по дъното.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да,не стана и с това приложение. явно е в платката проблема :(, но не знам какво да сменя по нея :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 минути, mininova написа:

но не знам какво да сменя по нея

Целия телефон.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от Valeri Veselinov
      Здравейте от известно време изпозлвам лаптоп леново вече около година и половина много добра машинка изключително съм доволен от нея. Доскоро всички игри клипове филми и като цяло всичко вървеше перфектно на максимални графики си потдържаше 130-140 фпс и почти не загряваше преди около 2 седмици обаче забелязах как фпсто ми рязко започва да пада на 80-90 понякога 50-60 и изведнъц се стигна до там че играта изобщо не мърдаше а фпсто беше 04-05 и ми насичаше дори и браузърът. Понеже лаптопът е нов го върнах в сервиза на гаранция с предположение че трябва да се изчисти и да се смени термопастата но понеже още в гаранция не посмях аз да го отворя от сервиза са го изпратили директно в ленове по теехни думи където според това което пише е сменена дънната платка , което ми е много странно защото не изглеждаше наистина да има проблем с дъното. Сега игрите и всичко си върви , но пак си потдържа фпс 80-90 и си загрява стабилно , което наистина не мога да си го обясня. Също имах и проблем в зарядното което от време на време на прекъсва и беше отбелязано като проблем , но въпреки това от ленова не са подменили кабела , което ме навежда на мисълта дали е възможно хората от  сервиза да са го претупали колкото да издържи малко защото гаранцията изтича след 3-4 месеца и изобщо да не са го пращали до сервиз на леново. Възможно ли е тези проблеми да идват от зарядното защото ми е много странно как би изгоряла дънната платка на един сравнително нов лаптоп.
    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
  • Дарение

×
×
  • Добави ново...