Премини към съдържанието

Препоръчан отговор


Здравейте! Не бях вкъщи от 2 дена и днес си включвам компютъра, но нещо не е както трябва. Всички индикатори са си наред освен един, който доколкото разбрах се нарича WPS(онова като катинарче). Попринцип нали трябва да свети, но не свети сега. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 37 минути, chainsmokerbg написа:

Здравейте! Не бях вкъщи от 2 дена и днес си включвам компютъра, но нещо не е както трябва. Всички индикатори са си наред освен един, който доколкото разбрах се нарича WPS(онова като катинарче). Попринцип нали трябва да свети, но не свети сега. 

Ще свети ако е QSS e разрешена в настройките на рутера. Ето ти упътване на български. Там може да прочетеш какво и как се прави.

Редактирано от Емил Костов (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да бъда честен, нищо не разбрах. В упътването пише да не натисне qss бутона, но нямам такъв. Имам само WPS/Reset и Wifi ON/OFF

П.С. Оправи се, не знам как... Благодаря за отделеното време

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.