Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Dimitar122

Lenovo A6000+ проблем с мобилни данни

Препоръчан отговор


Наскоро си купих гореспоменатия модел телефон. На първия слот сложих служебната карта(виваком). На вторя личната, не стана. Тя е много стара и на нея още пише вивател.. Взех нова пак от виваком, прехвърлих телефонния номер и останалото и си работи ектра. Проблема е че на личната мога да ползвам мобилен интернет, но не е включен в плана. Тоест плащам около 7 лева за ~3MB. На служебната има 1500 MB включени, но като цъкна да ги пусна на нея и я избера, не се пускат. Изобщо не се свързва. Гледах и от сайта им(на виваком) как да стане. Пишеше за APN настройки, които телефона сам ги е намерил и ползва, ама интернета на служебната се инати. Ето и линка откъдето гледах.

https://www.vivacom.bg/bg/residential/polezni-syveti/nastrojki-za-ustrojstvo/mobilni-telefoni/lenovo-a6000.html

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В настройките на телефона избери коя карта да е за разговори, интернет или SMS. След като зададеш коя карта ще използва интернет, тогава и настрой мобилния интернет.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като цъкна на бутона за мобилни данни ме пита от коя карта да ползва моб. данни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Dimitar122 написа:

Като цъкна на бутона за мобилни данни ме пита от коя карта да ползва моб. данни.

И като избереш какво става?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Цъкам на личната и при чертите за покритие, се появяват две стрелки. Едната сочи нагоре, другата надолу а над тях пише Е. На служебната това не става.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, Dimitar122 написа:

Цъкам на личната и при чертите за покритие, се появяват две стрелки. Едната сочи нагоре, другата надолу а над тях пише Е. На служебната това не става.

Първия слот трябва да ти е 4G LTE/3G, а втория само 2G (т.е. EDGE или съкратено E)

Нещо настройките ти не са правилни. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И двете карта са на виваком и са с еднакви настройки. Пробвах и да му избирам ръчно мрежа. Пише регистриране в мрежа и дотам. На автоматично е същото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...