Премини към съдържанието

Препоръчан отговор


Здравейте,

от около 2 м. ползвам рутера за телевизия и интернет към Булсатком (100 mbps и fusion). Бях на 50 mbps, но картината забиваше, а интернет връзката се губеше, особено когато лаптопа е в някоя от стаите на апартамента, далече от рутера, който е в хола.
От Булсатком ми казаха, че е от скоростта. Увеличих я на 100, но проблема продължава. Имам случаи, в които се налага рутера да се рестартира, за да отвори някой сайт. Настройките, които са правени са при първоначалната инсталация от колцентъра на оператора. Проблема не е при всички сайтове, но например при google винаги се чака мнооого и затова рестартирам. Изключена е торент програмата. Хардуера е v4, софтуера е 3.16.9 Build 20160607 Rel. 58297n. Опитах да го обновя, но на сайта на рутера няма налични нови актуализации. 

Ако може някой да помогне

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема ти е в доставчика. Тук няма как да помогнем.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ОК

Аз мислех, че нещо настройките не са наред. А това, че например лаптопа през повечето време е на около 20 м. оказва ли влияние? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, somethingnewcoming написа:

ОК

Аз мислех, че нещо настройките не са наред. А това, че например лаптопа през повечето време е на около 20 м. оказва ли влияние? 

Какво влиеяние да оказва лаптопа. Ти казваш, че не ти прекъсва само интернета, а и самата телевизия. Това означава, че се губи сигнала от страна на доставчика. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, Емил Костов написа:

Какво влиеяние да оказва лаптопа. Ти казваш, че не ти прекъсва само интернета, а и самата телевизия. Това означава, че се губи сигнала от страна на доставчика. 

Проблема с телевизията, е че забива картината, което след като скоростта стана 100 не се случва толкова често. Лаптопа се намира на 15 м., но дори, когато съм по-близо започва да бави


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, somethingnewcoming написа:

Проблема с телевизията, е че забива картината, което след като скоростта стана 100 не се случва толкова често. Лаптопа се намира на 15 м., но дори, когато съм по-близо започва да бави

Виж си в пакета каква скорост ти отделят за IP TV и за интернет. През рутера ли ти минават и двете услуги или не?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, Емил Костов написа:

Виж си в пакета каква скорост ти отделят за IP TV и за интернет. През рутера ли ти минават и двете услуги или не?

Договора не е при мен. Всичко минава през рутера

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, somethingnewcoming написа:

Договора не е при мен. Всичко минава през рутера

А тествал ли си кабел до лаптопа ( не безжично ) дали има стабилен интернет? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, Емил Костов написа:

А тествал ли си кабел до лаптопа ( не безжично ) дали има стабилен интернет? 

Същото. Ще викам техници. Благодаря за помощта

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, somethingnewcoming написа:

Същото. Ще викам техници. Благодаря за помощта

Така като гледам рутера ти е доста стабилен. Щом прекъсва ТВ и интернет проблема е от доставчика.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз съм с D-Link Go-RT-N300,също на булсат +фюжън IPTV на 50mbps.Включен с кабел тв.,лаптоп,фюжън приемника,а на wifi -2 телефона,таблет и още един тв и до сега не съм имал такъв проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Говорих с кол центъра, за тях проблема е в рутера. Не знам как го прецениха по телефона. Преди да мина на fusion нямаше проблем. Нещо да променя по настройките?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, somethingnewcoming написа:

Говорих с кол центъра, за тях проблема е в рутера. Не знам как го прецениха по телефона. Преди да мина на fusion нямаше проблем. Нещо да променя по настройките?

Е нали проблема е в рутера, който е на доставчика. Да идват и да го сменят или настройват.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.