Премини към съдържанието

Препоръчан отговор


Вградента лан карта ми прави проблеми и постоянно прекъсва връзката. Имам допълнителна вътрешна, но си смених видео картата и новата е по-обемиста и заема всички слотове. Каква алтернатива ми остава според вас? Може би usb карта да взема, но дали са качествени? Или да търся удължители за слотове?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 7 минути, trifonivanov написа:

Вградента лан карта ми прави проблеми и постоянно прекъсва връзката. Имам допълнителна вътрешна, но си смених видео картата и новата е по-обемиста и заема всички слотове. Каква алтернатива ми остава според вас? Може би usb карта да взема, но дали са качествени? Или да търся удължители за слотове?

Няма как да имаш 2 вътрешни ЛАН карти.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, trifonivanov написа:

Искам да кажа, че едната е тази която е вградената в дъното, а другата такава:

http://imgur.com/a/nkY8G

Може да си вземеш USB LAN CARD, но цената и е 50 лева.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 35 минути, trifonivanov написа:

Гледам намират се на по-ниски цени. А варианта с удължител за слот?

На по ниски цени не е 1 гигабит.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 48 минути, trifonivanov написа:

Имам допълнителна вътрешна, но си смених видео картата и новата е по-обемиста и заема всички слотове.

дай снимка

 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, Yvan Sergeev написа:

дай снимка

 

На кое по точно?

преди 9 минути, Емил Костов написа:

На по ниски цени не е 1 гигабит.

Toзи мисля че е:

https://www.olx.bg/ad/lan-prehodnik-s-usb-nakraynik-ID6jW5c.html#fecfe8f1dc

http://www.tp-link.com/us/products/details/cat-5523_TL-UE300.html

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 51 минути, trifonivanov написа:

Вградента лан карта ми прави проблеми и постоянно прекъсва връзката. Имам допълнителна вътрешна, но си смених видео картата и новата е по-обемиста и заема всички слотове. Каква алтернатива ми остава според вас? Може би usb карта да взема, но дали са качествени? Или да търся удължители за слотове?

 

преди 9 минути, Yvan Sergeev написа:

дай снимка

Аз разбрах, че новата видеокарта заема повече слотове и си пречи с ВЪНШНАТА лан карта. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и аз така разбрах но искам да видя снимка 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Правилно сте разбрали. Ето снимка, но не се вижда добре на нея. С много малко ама не може да се сложи

http://imgur.com/a/Cx3rk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 каква е тая карта уе човек аеца бачка да я охлажда :no-no:

 какво е дъното и как се води тая марка  видеокарта ?

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, Yvan Sergeev написа:

 каква е тая карта уе човек аеца бачка да я охлажда :no-no:

 какво е дъното и как се води тая марка  видеокарта ?

Явно не е чувал за low profile

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 часа, Yvan Sergeev написа:

 каква е тая карта уе човек аеца бачка да я охлажда :no-no:

 какво е дъното и как се води тая марка  видеокарта ?

Дъното е asrock n68-gs4 fx, а картата gtx 660. Вентилатора е странен, защото се прецака нещо и оригиналния не въртеше. Та във сервиз ми сложиха такъв с външно захранване. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 11 часа, Емил Костов написа:

Няма как да имаш 2 вътрешни ЛАН карти.

Защо?
@trifonivanov,  имаш PCI-e x1 слот - ползвай го:

www.ebay.com/sch/Network-Cards/20318/i.html?_fsrp=1&_from=R40&Compatible%20Port%2FSlot=PCI%20Express%20x1&Type=Wired&_dcat=20318&_nkw=PCI+Express+x1+lan&_sop=15

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 27 минути, ExaFlop написа:

В бг сайтове дали няма да се открие? Ако има ще е супер. Не съм се сещал за тоя слот и че може лан там.

P.S. Благодаря, намерих и в бг сайт и май решихме проблема. :)

http://www.mrejata.bg/Lan_Card_TP-Link_TG-3468

Редактирано от trifonivanov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, ExaFlop написа:

Искам да кажа вградена. Сложена на слот вече се води като външна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тази, която е на дъното е интегриран, включената на слот е дискретна, а външна е на USB порт примерно. ;) 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, trifonivanov написа:

P.S. Благодаря, намерих и в бг сайт и май решихме проблема. :)

http://www.mrejata.bg/Lan_Card_TP-Link_TG-3468

Да, решил си проблема.

  • Харесва ми 1
  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здр не разбрах какво точно ти прекъсва ако си на Wi Fi може проблема да е в рутера. Примерно ако лаптопа ти е с чип Атерос а рутера ти е Братком тогава не се сработват понеже работят по различни начини. Все пак пробвай с различни рутери

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 къф лаптоп, http://imgur.com/a/Cx3rk

на 8/26/2017 в 21:36, trifonivanov написа:

Вградента лан карта ми прави проблеми и постоянно прекъсва връзката.

та се сетих ако намалиш от 100  фул дуплекс на 10 фул дуплекс  може и да не ти прекъсва.  имаше и още някаква настройка  където по дефалт е  на ауто а трябва да е нещо друго но не се сещам  как беше пак по настройките на лан картата>

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, Niki-pit написа:

Здр не разбрах какво точно ти прекъсва ако си на Wi Fi може проблема да е в рутера. Примерно ако лаптопа ти е с чип Атерос а рутера ти е Братком тогава не се сработват понеже работят по различни начини. Все пак пробвай с различни рутери

Пробвал съм с различни рутери и е същото. С ви фи няма проблем, само кабелния има. Компа е настолен и проблема започна със смяната на дъното. 

 

преди 2 часа, Yvan Sergeev написа:

 къф лаптоп, http://imgur.com/a/Cx3rk

та се сетих ако намалиш от 100  фул дуплекс на 10 фул дуплекс  може и да не ти прекъсва.  имаше и още някаква настройка  където по дефалт е  на ауто а трябва да е нещо друго но не се сещам  как беше пак по настройките на лан картата>

Ще опитам. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиши марка и модел на LAN  картата ти. И ще ти отговоря с настройките

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Niki-pit написа:

Пиши марка и модел на LAN  картата ти. И ще ти отговоря с настройките

Gigabit LAN 10/100/1000 Mb/s
- Giga PHY Realtek RTL8211E
- Supports Wake-On-LAN
- Supports PXE

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.