Премини към съдържанието

Препоръчан отговор


Здравейте 
Имам 2 рутера netgear wnr2000v2  и TPlink archer AC750  
Искам да използвам 1 от 2-та само за удължител на кабела интернета да преминава транзитно през него и да стига до другия който да предоставя безжична и жична връзка .Търсих в интернет но намерих упътвания само ка к да направя wi-fi удължител  и да забравя за жичната връзка (както е в снимката по-долу) 
Също така понеже рутерите са различни и различно добри има ли значение кой как използвам? 

AP_Mode.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

вторият рутър свържи към първия не през WAN порта, а през LAN. Забрани на втория DHCP
http://www.wikihow.com/Connect-Two-Routers

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А защо ти е да го удължаваш през устройството просто удължи кабела мисля че не е никакъв проблем,освен ако нямаш ясна причина да слагаш второто устройство 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 21.09.2017 г. в 14:47, Venci Velikov написа:

Здравейте 
Имам 2 рутера netgear wnr2000v2  и TPlink archer AC750  
Искам да използвам 1 от 2-та само за удължител на кабела интернета да преминава транзитно през него и да стига до другия който да предоставя безжична и жична връзка .Търсих в интернет но намерих упътвания само ка к да направя wi-fi удължител  и да забравя за жичната връзка (както е в снимката по-долу) 
Също така понеже рутерите са различни и различно добри има ли значение кой как използвам? 

AP_Mode.png

Mоля да уточниш какво искаш да постигнеш, че не много ясно:

1. Просто се налага да удължиш LAN кабела на ISP, който влиза в жилището

2. Искаш да имаш свързани жични и/или безжични клиенти в две (или повече) помещения

3. Тези клиенти, жични или безжични, в един субнет ли трябва да са

4. Налага ли се използването на "Guest" сегмент


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от Petar02
      Здравейте,
      Имам за задача да създам база данни за мобилен оператор. Какъв вид заявка или отчет или таблица трябва да създам, с която всеки месец да се създава автоматична фактура с дължима сума според определени критерии (на какъв вид план си и каква трябва да бъде месечната ти такса). И също какъв вид форма трябва да направя, за да се плаща тази фактура.
      Благодаря предварително за оказаното съдействие.
    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от cybercop
      От доста години съществува един алтернативен на Network Manager графичен инструмент за управление на мрежовите връзки наречен wicd (wicd-gtk).
      Наскоро се наложи да го ползвам след проблем с Network Manager (network-manager-gnome).
      Оказа се, че стандартните имена на интерфейсите - wlan0 (wlan1) и eth0 (eth1), които задавах в миналото, вече не са актуални. 
      За да не се лутате, първо си вижте имената на мрежовите интерфейси с командата :
      sudo iwlist scan
      https://i.postimg.cc/9ffWK59M/networks.png
      Или със "sudo ifconfig"
      Имената могат да бъдат всякакви, гледайте с коя буква започват - "е" или "w".
      След това, отворете настройките на wicd и попълнете коректно имената.
      https://i.postimg.cc/Wzcc2Qd0/wicd.png
      Това е цялата гимнастика. 
      Нещо изключително елементарно, но може да ти причини големи ядове с тези безумни имена, който се ползват в момента за интерфейсите.
    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.