Премини към съдържанието
technology38

Проблем с wi-fi на Huawei P8 lite

Препоръчан отговор


Здравейте! От 2 дни се появи следният проблем. Влизайки в бразуъра на Chrome, каквото и да напиша в търсачката която и страница да се опитам да отворя ми изписва ето това: Няма достъп до този сайт. Не може да бъде намерен DNS адресът на сървъра на google.bg DNS_PROBE_FINISHED_BAD_CONFIG. В последствия установих и че в Youtube не зарежда нищо и Google Play не може да зареди. Вероятно е нещо по интернета. Но на другите устройства нямам проблем. При тях всичко си се отваря и си работи нормално и зарежда. Само на телефона ми се е появил този проблем. Пробвах няколко пъти рестарт на рутера, рестарт на телефона както и разкачване на телефона и wi-fi мрежата и после отново свързването му и нищо не се получи. Ще се съм благодарен, ако можете да ми помогнете или да ме насочите какво да правя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей! Това не съм го пробвал защото не знам къде се намира диспечера на приложенията. Къде точно трябва да натисна за да се изчисти?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намери къде са ти настройките и трябва да откриеш къде  е диспечер на приложения ....не знам как е при теб точно аз съм със самсунг...като откриеш хрома влизаш и зачистваш всичко кеш, управление на паметта и настройки по подразбиране ...

Не съм сигурна, че ще помогне но при мен се получи веднъж :rolleyes:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, телефонът ти засича ли въобще някакви wifi мрежи? Ако не открива такива, пробвай да го върнеш до заводските настройки (като си архивираш предварително данните) и опитай отново. Ако не стане - сервиз.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, намерих диспечерът на приложенията. Нулирах всичкия кеш и настройките по подразбиране за Chrome. Не помогна. Да телефонът засича 5-6 wi-fi мрежи, включително и моята, когато я бях разкачил с телефона. По принцип, вече го носих веднъж на сервиз и пак беше проблема в wi-fi. Бях го занесъл края на юли и след 3 седмици ми го върнаха, като ми казаха че са му били сменили дънната платка. Обаче сега отново проблем. Ще се опитам да архивирам всичко и ще се опитам да го върна до заводски настройки. На телефона има опция, възстанови фабрични данни в настройките дали е това? Ако не помогне и това ще го нося освен пак на сервиз.  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 25.09.2017 г. в 15:54, technology38 написа:

Здравейте, намерих диспечерът на приложенията. Нулирах всичкия кеш и настройките по подразбиране за Chrome. Не помогна. Да телефонът засича 5-6 wi-fi мрежи, включително и моята, когато я бях разкачил с телефона. По принцип, вече го носих веднъж на сервиз и пак беше проблема в wi-fi. Бях го занесъл края на юли и след 3 седмици ми го върнаха, като ми казаха че са му били сменили дънната платка. Обаче сега отново проблем. Ще се опитам да архивирам всичко и ще се опитам да го върна до заводски настройки. На телефона има опция, възстанови фабрични данни в настройките дали е това? Ако не помогне и това ще го нося освен пак на сервиз.  

Чипа на huawei p8 за wi-fi е заедно с блутут (двете са на един чип) най вероятно е почнал да се разлепя. При това положение си купуваш колофонена пастичка 1.50 струва една станция с горещ възхуд. Локализираш чипа нанасяш от пастичката почваш от 100 градуса като леко по леко увеличаваш, но внимавай да не издухаш другите елементи. Нагряваш до 280-300 градуса и натискаш чипа с една пинцета докато изстине напълно. След това пускаш телефона и си готов :)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз също нямам интернет на моя huaweip8lite.Търся помощ от всякъде някой да ми каже защо нямам интернет а всички други имат 

  • Тъжен 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 часа, galq radostinova написа:

Аз също нямам интернет на моя huaweip8lite.Търся помощ от всякъде някой да ми каже защо нямам интернет а всички други имат 

Дай повече инфо. Виждаш ли рутера, опитваш ли да се впишеш ...какъво се случва?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Моят проблем е там че телефона ми не може да се свърже към нито едни рутер , изписва ми - (отказан достъп до мрежа. Неуспешна връзка и след това като пробвам пак ми изписва - (изтекло време на връзка с дадения рутер . Неуспешна връзка.. няколко пъти му върнах заводските и пак е така . Имате ли идея защо стана така..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.